reporter une valeur

Le
serge
Bonjour,
Je voudrais reporter la valeur d'une cellule dans une autre pour reprendre
un calcul, comment faire ?
merci
serge
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Misange
Le #19043171
bonjour

si la valeur à reporter est dans la cellule A1 tape ¡*2 multiplie la
valeur de A1 par 2...
Si cette réponse est évidente c'est que ta question est trop vague ;-)

Misange migrateuse
http://www.excelabo.net : Participez à un travail collaboratif sur excel !


serge a écrit :
Bonjour,
Je voudrais reporter la valeur d'une cellule dans une autre pour reprendre
un calcul, comment faire ?
merci
serge




serge
Le #19046861
merci mais ce n'est pas tout.
Le report n'est que celui d'une cellule mais en plus je voudrais une
condition.
exemple:
Dans la cellule F10 il y a un total que je reporte dans la cellule C11 mais
en plus dans cette cellule C11, je veux qu'apparaisse ce report que si les
cellules D11et F11 soit vide.
merci
serge
"Misange" news:
bonjour

si la valeur à reporter est dans la cellule A1 tape ¡*2 multiplie la
valeur de A1 par 2...
Si cette réponse est évidente c'est que ta question est trop vague ;-)

Misange migrateuse
http://www.excelabo.net : Participez à un travail collaboratif sur excel !


serge a écrit :
> Bonjour,
> Je voudrais reporter la valeur d'une cellule dans une autre pour


reprendre
> un calcul, comment faire ?
> merci
> serge
>
>


isabelle
Le #19046851
bonjour Serge,

=SI(ET(ESTVIDE(D11);ESTVIDE(F11));C11;"")

isabelle

serge a écrit :
merci mais ce n'est pas tout.
Le report n'est que celui d'une cellule mais en plus je voudrais une
condition.
exemple:
Dans la cellule F10 il y a un total que je reporte dans la cellule C11 mais
en plus dans cette cellule C11, je veux qu'apparaisse ce report que si les
cellules D11et F11 soit vide.
merci
serge
"Misange" news:

bonjour

si la valeur à reporter est dans la cellule A1 tape ¡*2 multiplie la
valeur de A1 par 2...
Si cette réponse est évidente c'est que ta question est trop vague ;-)

Misange migrateuse
http://www.excelabo.net : Participez à un travail collaboratif sur excel !


serge a écrit :

Bonjour,
Je voudrais reporter la valeur d'une cellule dans une autre pour





reprendre

un calcul, comment faire ?
merci
serge












serge
Le #19047401
la cellule F11 a cette formule =SOMME(C11:D11)-E11 et comme je reporte le
résultat dans la C3 il en va de même dans les autres cellules voir fichier.
Je ne veux pas qu'apparaisse les autres valeurs malgré que les formule y
soit. j'espère mettre fait comprendre

http://www.cijoint.fr/cjlink.php?file=cj200904/cijRU3odPi.xls

serge


"isabelle" a écrit dans le message de
news:
bonjour Serge,

=SI(ET(ESTVIDE(D11);ESTVIDE(F11));C11;"")

isabelle

serge a écrit :
> merci mais ce n'est pas tout.
> Le report n'est que celui d'une cellule mais en plus je voudrais une
> condition.
> exemple:
> Dans la cellule F10 il y a un total que je reporte dans la cellule C11


mais
> en plus dans cette cellule C11, je veux qu'apparaisse ce report que si


les
> cellules D11et F11 soit vide.
> merci
> serge
> "Misange" > news:
>
>> bonjour
>>
>> si la valeur à reporter est dans la cellule A1 tape ¡*2 multiplie la
>> valeur de A1 par 2...
>> Si cette réponse est évidente c'est que ta question est trop vague ;-)
>>
>> Misange migrateuse
>> http://www.excelabo.net : Participez à un travail collaboratif sur


excel !
>>
>>
>> serge a écrit :
>>
>>> Bonjour,
>>> Je voudrais reporter la valeur d'une cellule dans une autre pour
>>>
> reprendre
>
>>> un calcul, comment faire ?
>>> merci
>>> serge
>>>
>>>
>>>
>
>
>


MichDenis
Le #19047391
Bonjour Serge,

En attendant que Misange ou Isabelle reviennent

Si tu nous disais où tu veux mettre ta formule (adresse de la cellule)
et qu'est-ce qui doit apparaître dans cette cellule?

Si tu veux seulement masquer le contenu de la cellule, tu peux
appliquer un format personnalisé à cette cellule.
Barre des menus / cellules / format / Personnalisé , et tu types
dans la boîte de saisie : ;;;



"serge" O3UM#

la cellule F11 a cette formule =SOMME(C11:D11)-E11 et comme je reporte le
résultat dans la C3 il en va de même dans les autres cellules voir fichier.
Je ne veux pas qu'apparaisse les autres valeurs malgré que les formule y
soit. j'espère mettre fait comprendre

http://www.cijoint.fr/cjlink.php?file=cj200904/cijRU3odPi.xls

serge


"isabelle" a écrit dans le message de
news:
bonjour Serge,

=SI(ET(ESTVIDE(D11);ESTVIDE(F11));C11;"")

isabelle

serge a écrit :
> merci mais ce n'est pas tout.
> Le report n'est que celui d'une cellule mais en plus je voudrais une
> condition.
> exemple:
> Dans la cellule F10 il y a un total que je reporte dans la cellule C11


mais
> en plus dans cette cellule C11, je veux qu'apparaisse ce report que si


les
> cellules D11et F11 soit vide.
> merci
> serge
> "Misange" > news:
>
>> bonjour
>>
>> si la valeur à reporter est dans la cellule A1 tape ¡*2 multiplie la
>> valeur de A1 par 2...
>> Si cette réponse est évidente c'est que ta question est trop vague ;-)
>>
>> Misange migrateuse
>> http://www.excelabo.net : Participez à un travail collaboratif sur


excel !
>>
>>
>> serge a écrit :
>>
>>> Bonjour,
>>> Je voudrais reporter la valeur d'une cellule dans une autre pour
>>>
> reprendre
>
>>> un calcul, comment faire ?
>>> merci
>>> serge
>>>
>>>
>>>
>
>
>


Daniel.C
Le #19047381
Bonjour.
Pas sûr d'avoir quand même compris : C3 ?
A tout hasard, en C12 :
=SI(F12="";"";F11)
à recopier vers le bas.
Daniel
la cellule F11 a cette formule =SOMME(C11:D11)-E11 et comme je reporte le
résultat dans la C3 il en va de même dans les autres cellules voir fichier.
Je ne veux pas qu'apparaisse les autres valeurs malgré que les formule y
soit. j'espère mettre fait comprendre

http://www.cijoint.fr/cjlink.php?file=cj200904/cijRU3odPi.xls

serge


"isabelle" a écrit dans le message de
news:
bonjour Serge,

=SI(ET(ESTVIDE(D11);ESTVIDE(F11));C11;"")

isabelle

serge a écrit :
merci mais ce n'est pas tout.
Le report n'est que celui d'une cellule mais en plus je voudrais une
condition.
exemple:
Dans la cellule F10 il y a un total que je reporte dans la cellule C11 mais
en plus dans cette cellule C11, je veux qu'apparaisse ce report que si les
cellules D11et F11 soit vide.
merci
serge
"Misange" news:

bonjour

si la valeur à reporter est dans la cellule A1 tape ¡*2 multiplie la
valeur de A1 par 2...
Si cette réponse est évidente c'est que ta question est trop vague ;-)

Misange migrateuse
http://www.excelabo.net : Participez à un travail collaboratif sur excel !


serge a écrit :

Bonjour,
Je voudrais reporter la valeur d'une cellule dans une autre pour





reprendre

un calcul, comment faire ?
merci
serge










serge
Le #19047371
Une question comment faire en fichier joint mon tableau se serait plus
facile

"Daniel.C" news:
Bonjour.
Pas sûr d'avoir quand même compris : C3 ?
A tout hasard, en C12 :
=SI(F12="";"";F11)
à recopier vers le bas.
Daniel
> la cellule F11 a cette formule =SOMME(C11:D11)-E11 et comme je reporte


le
> résultat dans la C3 il en va de même dans les autres cellules voir


fichier.
> Je ne veux pas qu'apparaisse les autres valeurs malgré que les formule y
> soit. j'espère mettre fait comprendre
>
> http://www.cijoint.fr/cjlink.php?file=cj200904/cijRU3odPi.xls
>
> serge
>
>
> "isabelle" a écrit dans le message de
> news:
>> bonjour Serge,
>>
>> =SI(ET(ESTVIDE(D11);ESTVIDE(F11));C11;"")
>>
>> isabelle
>>
>> serge a écrit :
>>> merci mais ce n'est pas tout.
>>> Le report n'est que celui d'une cellule mais en plus je voudrais une
>>> condition.
>>> exemple:
>>> Dans la cellule F10 il y a un total que je reporte dans la cellule C11


mais
>>> en plus dans cette cellule C11, je veux qu'apparaisse ce report que si


les
>>> cellules D11et F11 soit vide.
>>> merci
>>> serge
>>> "Misange" >>> news:
>>>
>>>> bonjour
>>>>
>>>> si la valeur à reporter est dans la cellule A1 tape ¡*2 multiplie


la
>>>> valeur de A1 par 2...
>>>> Si cette réponse est évidente c'est que ta question est trop vague


;-)
>>>>
>>>> Misange migrateuse
>>>> http://www.excelabo.net : Participez à un travail collaboratif sur


excel !
>>>>
>>>>
>>>> serge a écrit :
>>>>
>>>>> Bonjour,
>>>>> Je voudrais reporter la valeur d'une cellule dans une autre pour
>>>>>
>>> reprendre
>>>
>>>>> un calcul, comment faire ?
>>>>> merci
>>>>> serge




Daniel.C
Le #19047361
http://www.cijoint.fr/cjlink.php?file=cj200904/cij3zgf0yH.xls
Daniel

Une question comment faire en fichier joint mon tableau se serait plus
facile

"Daniel.C" news:
Bonjour.
Pas sûr d'avoir quand même compris : C3 ?
A tout hasard, en C12 :
=SI(F12="";"";F11)
à recopier vers le bas.
Daniel
la cellule F11 a cette formule =SOMME(C11:D11)-E11 et comme je reporte le
résultat dans la C3 il en va de même dans les autres cellules voir fichier.
Je ne veux pas qu'apparaisse les autres valeurs malgré que les formule y
soit. j'espère mettre fait comprendre

http://www.cijoint.fr/cjlink.php?file=cj200904/cijRU3odPi.xls

serge


"isabelle" a écrit dans le message de
news:
bonjour Serge,

=SI(ET(ESTVIDE(D11);ESTVIDE(F11));C11;"")

isabelle

serge a écrit :
merci mais ce n'est pas tout.
Le report n'est que celui d'une cellule mais en plus je voudrais une
condition.
exemple:
Dans la cellule F10 il y a un total que je reporte dans la cellule C11
mais en plus dans cette cellule C11, je veux qu'apparaisse ce report que
si les cellules D11et F11 soit vide.
merci
serge
"Misange" news:

bonjour

si la valeur à reporter est dans la cellule A1 tape ¡*2 multiplie la
valeur de A1 par 2...
Si cette réponse est évidente c'est que ta question est trop vague ;-)

Misange migrateuse
http://www.excelabo.net : Participez à un travail collaboratif sur excel
!


serge a écrit :

Bonjour,
Je voudrais reporter la valeur d'une cellule dans une autre pour





reprendre

un calcul, comment faire ?
merci
serge














serge
Le #19047731
alors c'est bon

"Daniel.C" news:%23GuI2$
http://www.cijoint.fr/cjlink.php?file=cj200904/cij3zgf0yH.xls
Daniel

> Une question comment faire en fichier joint mon tableau se serait plus
> facile
>
> "Daniel.C" > news:
>> Bonjour.
>> Pas sûr d'avoir quand même compris : C3 ?
>> A tout hasard, en C12 :
>> =SI(F12="";"";F11)
>> à recopier vers le bas.
>> Daniel
>>> la cellule F11 a cette formule =SOMME(C11:D11)-E11 et comme je reporte


le
>>> résultat dans la C3 il en va de même dans les autres cellules voir


fichier.
>>> Je ne veux pas qu'apparaisse les autres valeurs malgré que les formule


y
>>> soit. j'espère mettre fait comprendre
>>>
>>> http://www.cijoint.fr/cjlink.php?file=cj200904/cijRU3odPi.xls
>>>
>>> serge
>>>
>>>
>>> "isabelle" a écrit dans le message de
>>> news:
>>>> bonjour Serge,
>>>>
>>>> =SI(ET(ESTVIDE(D11);ESTVIDE(F11));C11;"")
>>>>
>>>> isabelle
>>>>
>>>> serge a écrit :
>>>>> merci mais ce n'est pas tout.
>>>>> Le report n'est que celui d'une cellule mais en plus je voudrais une
>>>>> condition.
>>>>> exemple:
>>>>> Dans la cellule F10 il y a un total que je reporte dans la cellule


C11
>>>>> mais en plus dans cette cellule C11, je veux qu'apparaisse ce report


que
>>>>> si les cellules D11et F11 soit vide.
>>>>> merci
>>>>> serge
>>>>> "Misange" >>>>> news:
>>>>>
>>>>>> bonjour
>>>>>>
>>>>>> si la valeur à reporter est dans la cellule A1 tape ¡*2 multiplie


la
>>>>>> valeur de A1 par 2...
>>>>>> Si cette réponse est évidente c'est que ta question est trop vague


;-)
>>>>>>
>>>>>> Misange migrateuse
>>>>>> http://www.excelabo.net : Participez à un travail collaboratif sur


excel
>>>>>> !
>>>>>>
>>>>>>
>>>>>> serge a écrit :
>>>>>>
>>>>>>> Bonjour,
>>>>>>> Je voudrais reporter la valeur d'une cellule dans une autre pour
>>>>>>>
>>>>> reprendre
>>>>>
>>>>>>> un calcul, comment faire ?
>>>>>>> merci
>>>>>>> serge




serge
Le #19047721
Quand je tire les formule sur toute la colonne F, le résultat et le report
s'affiche et ça je ne le voudrais que si le calcul de chaque ligne est fait
serge
"Daniel.C" news:
Bonjour.
Pas sûr d'avoir quand même compris : C3 ?
A tout hasard, en C12 :
=SI(F12="";"";F11)
à recopier vers le bas.
Daniel
> la cellule F11 a cette formule =SOMME(C11:D11)-E11 et comme je reporte


le
> résultat dans la C3 il en va de même dans les autres cellules voir


fichier.
> Je ne veux pas qu'apparaisse les autres valeurs malgré que les formule y
> soit. j'espère mettre fait comprendre
>
> http://www.cijoint.fr/cjlink.php?file=cj200904/cijRU3odPi.xls
>
> serge
>
>
> "isabelle" a écrit dans le message de
> news:
>> bonjour Serge,
>>
>> =SI(ET(ESTVIDE(D11);ESTVIDE(F11));C11;"")
>>
>> isabelle
>>
>> serge a écrit :
>>> merci mais ce n'est pas tout.
>>> Le report n'est que celui d'une cellule mais en plus je voudrais une
>>> condition.
>>> exemple:
>>> Dans la cellule F10 il y a un total que je reporte dans la cellule C11


mais
>>> en plus dans cette cellule C11, je veux qu'apparaisse ce report que si


les
>>> cellules D11et F11 soit vide.
>>> merci
>>> serge
>>> "Misange" >>> news:
>>>
>>>> bonjour
>>>>
>>>> si la valeur à reporter est dans la cellule A1 tape ¡*2 multiplie


la
>>>> valeur de A1 par 2...
>>>> Si cette réponse est évidente c'est que ta question est trop vague


;-)
>>>>
>>>> Misange migrateuse
>>>> http://www.excelabo.net : Participez à un travail collaboratif sur


excel !
>>>>
>>>>
>>>> serge a écrit :
>>>>
>>>>> Bonjour,
>>>>> Je voudrais reporter la valeur d'une cellule dans une autre pour
>>>>>
>>> reprendre
>>>
>>>>> un calcul, comment faire ?
>>>>> merci
>>>>> serge




Publicité
Poster une réponse
Anonyme