Réseaux détectés mais connexion impossible.

Le
nico
Bonjour.

Un ami a des soucis, il viens d'acheter un pc portable et ne peut absolument
pas se connecter au WEB.

PC normal sous vista et Freebox V5

Clé WPA correcte et réseau nommé. Le Pc détecte bien les réseaux alentours
mais quand il essaie de se connecter il a un message " tentative trop
longue"

De plus il est automatiquement remis sur "travailler hors connexion" on a
pourtant viré le réseaux haut débit dans options de numerotation et
parametres etc..

il a des erreurs du type : "wan miniport ppoe erreur 815 des problèmes de
valeurs de noms de champs"

bref j'y perd mon latin, je ne suis pas l'ingénieur réseaux de l'année mais
je sais comment on fait et je sais aussi que normalement si on connecte un
RJ 45 sur la prise ad-hoc du PC ca doit marcher sans soucis, et là, ca ne
marche pas.

J'avais entendu parler de VISTA mais présentement je comprends les
hurlements!!!

Merci de m'aider
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sofiene ATMANE
Le #17675481
Salut merci de me préciser le modèle de ta carte Wifi et surtout par quelle
moyen de connexion tu utilise
"nico" news:490791ea$0$6036$
Bonjour.

Un ami a des soucis, il viens d'acheter un pc portable et ne peut
absolument pas se connecter au WEB.

PC normal sous vista et Freebox V5

Clé WPA correcte et réseau nommé. Le Pc détecte bien les réseaux alentours
mais quand il essaie de se connecter il a un message " tentative trop
longue"...

De plus il est automatiquement remis sur "travailler hors connexion" on a
pourtant viré le réseaux haut débit dans options de numerotation et
parametres etc..

il a des erreurs du type : "wan miniport ppoe erreur 815 des problèmes de
valeurs de noms de champs"

bref j'y perd mon latin, je ne suis pas l'ingénieur réseaux de l'année
mais je sais comment on fait et je sais aussi que normalement si on
connecte un RJ 45 sur la prise ad-hoc du PC ca doit marcher sans soucis,
et là, ca ne marche pas.

J'avais entendu parler de VISTA mais présentement je comprends les
hurlements!!!

Merci de m'aider



Azo4
Le #17677511
c'est en wifi ou en câble RJ45?

PS - Vista n'a rien à voir là!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"nico" news:490791ea$0$6036$
Bonjour.

Un ami a des soucis, il viens d'acheter un pc portable et ne peut
absolument pas se connecter au WEB.

PC normal sous vista et Freebox V5

Clé WPA correcte et réseau nommé. Le Pc détecte bien les réseaux alentours
mais quand il essaie de se connecter il a un message " tentative trop
longue"...

De plus il est automatiquement remis sur "travailler hors connexion" on a
pourtant viré le réseaux haut débit dans options de numerotation et
parametres etc..

il a des erreurs du type : "wan miniport ppoe erreur 815 des problèmes de
valeurs de noms de champs"

bref j'y perd mon latin, je ne suis pas l'ingénieur réseaux de l'année
mais je sais comment on fait et je sais aussi que normalement si on
connecte un RJ 45 sur la prise ad-hoc du PC ca doit marcher sans soucis,
et là, ca ne marche pas.

J'avais entendu parler de VISTA mais présentement je comprends les
hurlements!!!

Merci de m'aider



nico
Le #17684281
En fait je n'en suis pas si sûr car le problème est résolu et pour cela il
lui a fallu cliquer sur une icône dans la barre des taches semble-t-il. Mais
comme je n'ai pas vista et que mon ami n'est pas très doué, je n'ai pas
d'explications plus précises à donner.

En tout cas merci d'avoir répondu.


"Azo4" %
c'est en wifi ou en câble RJ45?

PS - Vista n'a rien à voir là!

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"nico" news:490791ea$0$6036$
Bonjour.

Un ami a des soucis, il viens d'acheter un pc portable et ne peut
absolument pas se connecter au WEB.

PC normal sous vista et Freebox V5

Clé WPA correcte et réseau nommé. Le Pc détecte bien les réseaux
alentours mais quand il essaie de se connecter il a un message "
tentative trop longue"...

De plus il est automatiquement remis sur "travailler hors connexion" on a
pourtant viré le réseaux haut débit dans options de numerotation et
parametres etc..

il a des erreurs du type : "wan miniport ppoe erreur 815 des problèmes
de valeurs de noms de champs"

bref j'y perd mon latin, je ne suis pas l'ingénieur réseaux de l'année
mais je sais comment on fait et je sais aussi que normalement si on
connecte un RJ 45 sur la prise ad-hoc du PC ca doit marcher sans soucis,
et là, ca ne marche pas.

J'avais entendu parler de VISTA mais présentement je comprends les
hurlements!!!

Merci de m'aider






Publicité
Poster une réponse
Anonyme