Réseaux vista => xp home

Le
laurent421
Bonjour ,

J'ai un petit souci avec mon réseaux Vista => Xp home
Je vien de passer mon ordinateur de bureaux en Vista ultimate et j'ai un
portable en xp home édition

Le bureaux en vista est connecté à un routeur via une carte ethernet et le
portable Xp home est connecté en wi-fi au routeur

de mon bureaux j'arrive à lire et modifier les fichier ce trouvant sur le
portable , mais pas inversément , chaque foi que j'essaye de voir les fichier
sur l'ordi de bureaux il me demande un mot de passe ???

j'ai passé le réseaux en privée mais rien à faire , il me demande toujours
un nom d'utilisateur et un mot de passe , quand j'essaye de connecter l'ordi
de bureaux du portable

Quelqu'un peut-il m'éclairrer ??

merci d'avance !
Vidéos High-Tech et Jeu Vidéo
  • Visiblement, Facebook Home sera une véritable bouffée de liberté face aux réunions de ...
  • Facebook présente Facebook Home qui devient l'écran d'accueil et de verrouillage d'un ...
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laurent
Le #59448
Bonjour à tous ,

Je répond à ma propre question:

Etant le seul à travailler sur vista , je l'ai instalé sans mot de passe !
donc j'ai créer un mot de passe pour mon compte et plus de problème !
Maintenet quand je clic sur l'icone de l'ordi de bureau sous Vista ilme
demande toujours le nom d'utilisateur et le mot de passe que j'ai crée et là
j'ai accès a tout les fichier en partage !

Merci pour votre aide !



"laurent421" de news:
Bonjour ,

J'ai un petit souci avec mon réseaux Vista => Xp home
Je vien de passer mon ordinateur de bureaux en Vista ultimate et j'ai un
portable en xp home édition

Le bureaux en vista est connecté à un routeur via une carte ethernet et le
portable Xp home est connecté en wi-fi au routeur

de mon bureaux j'arrive à lire et modifier les fichier ce trouvant sur le
portable , mais pas inversément , chaque foi que j'essaye de voir les
fichier
sur l'ordi de bureaux il me demande un mot de passe ???

j'ai passé le réseaux en privée mais rien à faire , il me demande toujours
un nom d'utilisateur et un mot de passe , quand j'essaye de connecter
l'ordi
de bureaux du portable

Quelqu'un peut-il m'éclairrer ??

merci d'avance !


Publicité
Poster une réponse
Anonyme