Rezo...

Le
MELMOTH
Ave

Dites
Comment faire pour avoir systématiquement dans le "sysytray" l'icône de
_connexion_ à internet (avec le débit descendant)
Cet icône apparaît 1 fois sur centPour disparaître ensuite, Je ne
sais pour quelle raison

Mercid e vos lumineuses idées, ô Amis melmothéens

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #22717981
MELMOTH wrote:
Ave...

Dites...
Comment faire pour avoir systématiquement dans le "sysytray" l'icône
de _connexion_ à internet (avec le débit descendant)...
Cet icône apparaît 1 fois sur cent...Pour disparaître ensuite, Je ne
sais pour quelle raison...

Mercid e vos lumineuses idées, ô Amis melmothéens...



Bonjour

Réponse sur Ponx :
Faire "Afficher l'icône" dans les propriétés de la carte.

Il est toutefois fréquent que ça reparte, il faut alors décocher et
recocher.

Une bonne lecture, au coin du feu, sur ce comportement aléatoire de la
systray :
http://fspsa.free.fr/systray-erratique.htm

Herser
Gump
Le #22718031

Réponse sur Ponx :
Faire "Afficher l'icône" dans les propriétés de la carte.




Pas trouvé ...
Herser
Le #22721221
Gump wrote:
Réponse sur Ponx :
Faire "Afficher l'icône" dans les propriétés de la carte.




Pas trouvé ...



Sur XP, car le "souffrant" est sur XP :
Panneau de configuration / Connexions réseau
Clic droit sur la carte réseau concernée / Propriétés
Ou encore, si la carte apparaît dans la systray clic droit sur la carte /
ouvrir les connexions
Et dans cette fenêtre Propriétés de "ma connexion", on lit en bas :
"Afficher l'icône dans la zone de notification une fois connecté"

Herser
Gerardel
Le #22721451
Herser a écrit :

Sur XP, car le "souffrant" est sur XP :
Panneau de configuration / Connexions réseau
Clic droit sur la carte réseau concernée / Propriétés
Ou encore, si la carte apparaît dans la systray clic droit sur la carte /
ouvrir les connexions
Et dans cette fenêtre Propriétés de "ma connexion", on lit en bas :
"Afficher l'icône dans la zone de notification une fois connecté"



Oui mais non... J'ai le même problème que Melmoth depuis des années et
j'avais cessé de m'en inquiéter, puisque l'absence d'icône ne signifie
pas absence de connexion internet. Je viens de vérifier, cette case est
bien cochée pourtant l'apparition de l'icône reste toujours aussi
sporadique, aléatoire et fantaisiste...

--

G.D
http://tinyurl.com/chansons-gd
Herser
Le #22722341
Gerardel wrote:
Herser a écrit :

Sur XP, car le "souffrant" est sur XP :
Panneau de configuration / Connexions réseau
Clic droit sur la carte réseau concernée / Propriétés
Ou encore, si la carte apparaît dans la systray clic droit sur la
carte / ouvrir les connexions
Et dans cette fenêtre Propriétés de "ma connexion", on lit en bas :
"Afficher l'icône dans la zone de notification une fois connecté"



Oui mais non... J'ai le même problème que Melmoth depuis des années et
j'avais cessé de m'en inquiéter, puisque l'absence d'icône ne signifie
pas absence de connexion internet. Je viens de vérifier, cette case
est bien cochée pourtant l'apparition de l'icône reste toujours aussi
sporadique, aléatoire et fantaisiste...



J'ai ça aussi sur une clé WiFi Netgear.
D'où la précaution oratoire dans ma 1° réponse.
Et le renvoi sur le lien "comportement erratique..." de JF
Mais le demandeur était satisfait de cette réponse donnée par "testeur" sur
ponx.fr.
Publicité
Poster une réponse
Anonyme