RPC/HTTPS : problème de configuration?

Le
Kevin Smith
Bonjour à tous,

Nous voulons implémenter RPC/HTTPS (Exchange) dans une topologie 1 Front-End
et 1 Back-End (cluster Actif/Passif).
Exchange Server 2003 Enterprise sur tous les serveurs.

J'avais un problème de certificat mais Thierry DEMAN dans un post m'a
indiqué que je devais installé le certificat racine et cela a fonctionné,
cependant autre erreur.

Voici ma configuration client (Windows Vista et Outlook 2007):
http://two.xthost.info/usuario34/Configuracion_rpc_https.doc

Où est le problème, je ne sais pas, merci d'avance.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le #1211209
Avez vous d'abord essayé de faire une connexion sans RPC/HTTPS et puis
implémenter celui-ci.

Dans certains cas, la première connexion a besoin de netbios pour
fonctionner. Autrement il faut utiliser un profile (.prf) pour mettre touts
les paramètres dans le profil outlook.

JMF


"Kevin Smith" news:
Bonjour à tous,

Nous voulons implémenter RPC/HTTPS (Exchange) dans une topologie 1
Front-End et 1 Back-End (cluster Actif/Passif).
Exchange Server 2003 Enterprise sur tous les serveurs.

J'avais un problème de certificat mais Thierry DEMAN dans un post m'a
indiqué que je devais installé le certificat racine et cela a fonctionné,
cependant autre erreur.

Voici ma configuration client (Windows Vista et Outlook 2007):
http://two.xthost.info/usuario34/Configuracion_rpc_https.doc

Où est le problème, je ne sais pas, merci d'avance.




Publicité
Poster une réponse
Anonyme