rubrique "aide" dans ? de WM introuvable

Le
les îles
Hello à tous,

Quand je clic sur ? dans WM la rubrique d'aide est introuvable
si quelqu'un a une astuce pour la faire apparaitre, je l'en remercie
d'avance
les îles

(WM adapté à Win 7 -64 bits)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aski - MVP
Le #21007121
Bonjour l'ami,

Quand je clic sur ? dans WM la rubrique d'aide est introuvable
si quelqu'un a une astuce pour la faire apparaitre, je l'en remercie
d'avance
les îles

(WM adapté à Win 7 -64 bits)



Cela me paraît normal puisque Windows Mail est un des éléments de Vista.
L'aide Windows Mail fait donc appel à l'aide de Vista et non à une aide
spécifique contenue dans le dossier Programmes.
--
Cordialement

Aski
MVP Windows Desktop Experience
http://dechily.org/
http://dechily.org/Forum_Aski/
Moi-même
Le #21007281
Chez moi (Vista 64 bits et Windows Mail), l'aide (via le ?) fonctionne dans
Windows Mail, de façon conventionnelle.

Vista est-il à jour ? SP2 ?
Luc
Le #21007741
les îles a écrit...

Hello à tous,



Bonjour,

Quand je clic sur ? dans WM la rubrique d'aide est introuvable



Qu'est-ce que tu entends par "introuvable" ?

si quelqu'un a une astuce pour la faire apparaitre, je l'en remercie
d'avance
les îles

(WM adapté à Win 7 -64 bits)



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Le Claude
Le #21007971
Salut,


L'aide de WM dans Vista peut être assez fantaisiste, c'est en fait (si je me souviens
bien) un lien Internet, chez moi, avec Vista il a toujours était en Anglais, il me fallait
aller dans la barre d'adresse enlever la locution EN-US et la remplacer par FR. Des amis
MVP (dont Pierre Torris me semble-t-il) m'avait donné moult conseils qui n'ont jamais
abouti...-:)
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

Un lien pour s'abonner à des groupe de discussions sur W7, sur Office 2010 et sur IE 8:
http://w7ng.wordpress.com/
Ordinateur muet ? la solution est peut être ici : http://leclaudemvp.wordpress.com/
La fé sens òbras, mòrta es.


"les îles"
Hello à tous,

Quand je clic sur ? dans WM la rubrique d'aide est introuvable
si quelqu'un a une astuce pour la faire apparaitre, je l'en remercie d'avance
les îles

(WM adapté à Win 7 -64 bits)


les îles
Le #21008311
"Luc" news:
les îles a écrit...



Quand je clic sur ? dans WM la rubrique d'aide est introuvable



Qu'est-ce que tu entends par "introuvable" ?



........Merci à vous tous ,

"introuvable " c'est quand je clic sur le " ? " dans windows mail, j'ouvre
"rubrique introuvable "voir ci-dessous :

....
[url=http://images.imagehotel.net/?3f1pmsy4rw.jpg][img]http://images.imagehotel.net/3f1pmsy4rw_tn.jpg[/img][/url]
ou
..... http://images.imagehotel.net/?3f1pmsy4rw.jpg

.....et avec "option" je récupère l'aide généraleWindows7 pas celle dédiée à
WM de Vista (pas grave ,car vous etes là, toujours aussi évoué !)

si quelqu'un a une astuce pour la faire apparaitre, je l'en remercie
d'avance
les îles

(WM adapté à Win 7 -64 bits)



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



Moi-même
Le #21008381
En bas de cette fenêtre, cliquez sur "Aide hors connexion".

L'aide, par défaut, ne fonctionne qu'en ligne. Il faut forcer le mode "Hors
connexion".

Si vous n'avez pas de connexion Haut débit ADSL permanente, assurez-vous
dans les options de Windows Mail que vous n'avez pas coché "Raccrocher après
l'envoi et la réception".
Luc
Le #21008371
Le Claude a écrit...

Salut,


L'aide de WM dans Vista peut être assez fantaisiste,



Chez toi, oui ! ;-)

En plus, les îles a transféré WM dans Windows 7. Le rapport de cause à effet
est probable.
Je lance un W7 virtuel pour voir si j'ai les mêmes symptômes.

c'est en fait
(si je me souviens bien) un lien Internet, chez moi, avec Vista il a
toujours était en Anglais, il me fallait aller dans la barre
d'adresse enlever la locution EN-US et la remplacer par FR. Des amis
MVP (dont Pierre Torris me semble-t-il) m'avait donné moult conseils
qui n'ont jamais abouti...-:)



L'aide chez toi n'était pas serbo-croate ou en truc du genre à une époque ?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Quartzkyte
Le #21008441
Luc a écrit :
Le Claude a écrit...



Salut,


L'aide de WM dans Vista peut être assez fantaisiste,





Chez toi, oui ! ;-)



En plus, les îles a transféré WM dans Windows 7. Le rapport de cause à effet
est probable.
Je lance un W7 virtuel pour voir si j'ai les mêmes symptômes.



Plus que... Ne te fatigue pas à lancer...
Par ailleurs, qu'y a-t-il dans l'aide Windows qui ne soit pas sur http://www.faqoe.com ? :D :oÞ (fayot...)

c'est en fait
(si je me souviens bien) un lien Internet, chez moi, avec Vista il a
toujours était en Anglais, il me fallait aller dans la barre
d'adresse enlever la locution EN-US et la remplacer par FR. Des amis
MVP (dont Pierre Torris me semble-t-il) m'avait donné moult conseils
qui n'ont jamais abouti...-:)





L'aide chez toi n'était pas serbo-croate ou en truc du genre à une époque ?



Pas sûr que Claude fasse la différence :') :-? B-)

--
Quartzkyte (si c'est compliqué appelez-moi Michel)

Newsgroups win7, IE8 et office2010 créés par Michel Claveau :
news:\ponx.frwin7 - Utilisateur et Passe : v (comme visiteur)
La FAQ Outlook de JièL : http://faq-outlook.fr/
7 Extra, mon annuaire Windows 7 :
http://www.corpfrance.com/7extra/
les îles
Le #21008541
"Luc" news:
Le Claude a écrit...
L'aide de WM dans Vista peut être assez fantaisiste,



Chez toi, oui ! ;-)

En plus, les îles a transféré WM dans Windows 7. Le rapport de cause à
effet est probable.



****d'accord avec toi Luc, car j'ai un eu un peu de mal pour que WM
fonctionne sur ce nouveau PC en Win7
****j'ai installé (en administrateur total) les 2 fichiers WM 32 bits et 64
Bits de Vista et finalisé avec l'utilitaire de Pierre Torris pour etre par
défaut


Je lance un W7 virtuel pour voir si j'ai les mêmes symptômes.

c'est en fait
(si je me souviens bien) un lien Internet, chez moi, avec Vista il a
toujours était en Anglais, il me fallait aller dans la barre
d'adresse enlever la locution EN-US et la remplacer par FR. Des amis
MVP (dont Pierre Torris me semble-t-il) m'avait donné moult conseils
qui n'ont jamais abouti...-:)



L'aide chez toi n'était pas serbo-croate ou en truc du genre à une époque
?

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/




Luc
Le #21008531
Quartzkyte a écrit...

Luc a écrit :
Le Claude a écrit...



Salut,


L'aide de WM dans Vista peut être assez fantaisiste,





Chez toi, oui ! ;-)



En plus, les îles a transféré WM dans Windows 7. Le rapport de cause
à effet est probable.
Je lance un W7 virtuel pour voir si j'ai les mêmes symptômes.



Plus que... Ne te fatigue pas à lancer...



Trop tard, c'est fait ! Un Windows 7 virtuel bien longuet à s'ouvrir...
Eh oui, même sanction chez moi (sauf l'avertissement concernant la connexion
qu'on voit sur la saisie de les îles).

Par ailleurs, qu'y a-t-il dans l'aide Windows qui ne soit pas sur
http://www.faqoe.com ? :D :oÞ (fayot...)



Justement, pour tout ce qui concerne l'intégration forcée de WM dans Windows
7, il n'y a rien ! ;-)

c'est en fait
(si je me souviens bien) un lien Internet, chez moi, avec Vista il a
toujours était en Anglais, il me fallait aller dans la barre
d'adresse enlever la locution EN-US et la remplacer par FR. Des amis
MVP (dont Pierre Torris me semble-t-il) m'avait donné moult conseils
qui n'ont jamais abouti...-:)





L'aide chez toi n'était pas serbo-croate ou en truc du genre à une
époque ?



Pas sûr que Claude fasse la différence :') :-? B-)



Rhooo ! ;-)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Publicité
Poster une réponse
Anonyme