Scaner et XPp sp2

Le
ßruno91
Bonjour
Ce système fonctionnait bien:
scaner lide 20 - pilote OK

J'ai l'injurebox: impossible de sélectionne la source TWAIN
quand je sélectionne la source.
Le service WIA est démarré (auto)

Quelqu'un a une idée ?

Merci

--
ßruno
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DuboisP
Le #22659481
Le Sat, 09 Oct 2010 12:41:36 +0200, ßruno91

Bonjour
Ce système fonctionnait bien:
scaner lide 20 - pilote OK

J'ai l'injurebox: impossible de sélectionne la source TWAIN
quand je sélectionne la source.
Le service WIA est démarré (auto)

Quelqu'un a une idée ?

Merci




twain et wia sont 2 choses différentes voulant faire la même chose.
un pilote twain n'est pas un pilote wia.

--
Utilisant le client e-mail révolutionnaire d'Opera :
http://www.opera.com/mail/
ßruno91
Le #22659471
Bonsoir DuboisP
Le Sat, 09 Oct 2010 12:41:36 +0200, ßruno91

Bonjour
Ce système fonctionnait bien:
scaner lide 20 - pilote OK

J'ai l'injurebox: impossible de sélectionne la source TWAIN
quand je sélectionne la source.
Le service WIA est démarré (auto)

Quelqu'un a une idée ?

Merci




twain et wia sont 2 choses différentes voulant faire la même chose.
un pilote twain n'est pas un pilote wia.



sur !

Résolu en ne réinstallant pas que le pilote, mais l'intégralité du
logiciel.
Aucune idée de ce qui a pu causer ce Pb.

--
ßruno
Publicité
Poster une réponse
Anonyme