Si

Le
Henri
Bonjour,
Je souhaite utiliser la fonction Si pour résoudre ce problème simple pour
vous mais compliqué à mettre en forme pour moi.

Si A1<)00, A2¡*14%
Si A1>2900, A2= (2900*14%)+(A1-2900)*30%
Si A1 <=0, A2=0

Merci pour votre Aide
Henri
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Frederic LE GUEN
Le #23683531
On 25 août, 10:45, "Henri"
Bonjour,
Je souhaite utiliser la fonction Si pour résoudre ce problème simple pour
vous mais compliqué à mettre en forme pour moi.

Si A1<)00, A2¡*14%
Si A1>2900, A2= (2900*14%)+(A1-2900)*30%
Si A1 <=0, A2=0

Merci pour votre Aide
Henri



Pour résoudre ton pb, tu te mets en A2 et tu écris la fonction
suivante
=SI(A1<=0;0;SI(A1<)00;A1*14%;(2900*14%)+(A1-2900)*30%))

Je t'invite à visiter cette page sur laquelle tu peux faire des exos
directement dans les feuilles Excel
http://www.excel-exercice.com/fonction-si
Henri
Le #23683521
Bonjour,
Merci pour ta réponse TRÈS rapide
Henri

"Frederic LE GUEN"
On 25 août, 10:45, "Henri"
Bonjour,
Je souhaite utiliser la fonction Si pour résoudre ce problème simple pour
vous mais compliqué à mettre en forme pour moi.

Si A1<)00, A2¡*14%
Si A1>2900, A2= (2900*14%)+(A1-2900)*30%
Si A1 <=0, A2=0

Merci pour votre Aide
Henri



Pour résoudre ton pb, tu te mets en A2 et tu écris la fonction
suivante
=SI(A1<=0;0;SI(A1<)00;A1*14%;(2900*14%)+(A1-2900)*30%))

Je t'invite à visiter cette page sur laquelle tu peux faire des exos
directement dans les feuilles Excel
http://www.excel-exercice.com/fonction-si
Publicité
Poster une réponse
Anonyme