Signal TV = 0 services

Le
B a l o o
Bonsoir;

Win xp sp3 MCE 2005
Tuner Hauppauge HVR 900, mis è jour
NeufBox Trio 3D

Tout allait bien jusqu'è ce que je décide de re-initialiser la recherche de
signal TV (hélas !)

Maintenant je reconfigure MCE de la même magnière que prévu.
Mais le Guide est telechargé et installé, mais aucune chaine n'est trouvée
(0 services trouvé)
Et pourtant le client WinTv 7 de Hauppauge capte bien toutes les chaines

merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jack_IV
Le #20123611
Salut

Bien sûr, vérifie que ton câble d'antenne soit bien connecté, on ne sait
jamais.
Si vraiment cela ne fonctionne pas, jette un oil au journal :
Sur le "Poste de travail" ou "Ordinateur" : Clic-droit + Gérer
Dans les outils système, ouvre l'"Observateur d'évènements", puis visualise
le journal "Media Center"
Regarde si MCE à donné un code d'erreur.
Si oui, jette maintenant un oil sur ce site qui donne quelques solutions :
http://blogs.msdn.com/astebner/articles/490466.aspx

Vala
Jack - MVP


"B a l o o" discussion : #
Bonsoir;

Win xp sp3 MCE 2005
Tuner Hauppauge HVR 900, mis è jour
NeufBox Trio 3D

Tout allait bien jusqu'è ce que je décide de re-initialiser la recherche
de signal TV (hélas !)

Maintenant je reconfigure MCE de la même magnière que prévu.
Mais le Guide est telechargé et installé, mais aucune chaine n'est trouvée
(0 services trouvé)
Et pourtant le client WinTv 7 de Hauppauge capte bien toutes les chaines

merci



__________ Information provenant d'ESET Smart Security, version de la base
des signatures de virus 4417 (20090911) __________

Le message a été vérifié par ESET Smart Security.

http://www.eset.com






__________ Information provenant d'ESET Smart Security, version de la base des signatures de virus 4417 (20090911) __________

Le message a été vérifié par ESET Smart Security.

http://www.eset.com
Publicité
Poster une réponse
Anonyme