signature et image absente

Le
o0stephane0o
Bonjour,

J'utilise Windows mail, et je n'arrive pas à afficher l'image dans ma
signature avec fichier html.
A savoir que l'image est une bannière qui ce trouve sur Internet et que cela
fonctionne bien si l'insertion de la signature est mise par défaut. Par
contre si je fait insertion signature, l'image ne s'affiche pas.

Voici le code du fichier html
<a href="http://lescreationsdejackly.over-blog.com/" target="_blank"><img
src="http://accel1.fdata.over-blog.com/1/77/43/97/header_article_tmpphpog9mBv.jpg"
alt="Les cr&eacute;ations de Jackly" width="468" height="60" border="0"
/></a>

Merci
Stéf
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1796206
o0stephane0o a écrit...

Bonjour,


Bonjour,

J'utilise Windows mail, et je n'arrive pas à afficher l'image dans ma
signature avec fichier html.
A savoir que l'image est une bannière qui ce trouve sur Internet et
que cela fonctionne bien si l'insertion de la signature est mise par
défaut. Par contre si je fait insertion signature, l'image ne
s'affiche pas.
Voici le code du fichier html
<a href="http://lescreationsdejackly.over-blog.com/"
target="_blank"><img
src="http://accel1.fdata.over-blog.com/1/77/43/97/header_article_tmpphpog9mBv.jpg"
alt="Les cr&eacute;ations de Jackly" width="468" height="60"
border="0" /></a>


En mettant un espace juste avant alt, ça ne marche pas mieux ?

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

o0stephane0o
Le #1796201
Bonjour Padkoi,
Je viens d'essayer avec un espace avant, mais cela ne fonctionne pas mieux,
et même maintenant dans l'insertion automatique :-(

Mais je viens d'avoir une idée qui marche, en faite j'ai désactiver le
"bloquage des images et autre ..." dans l'onglet sécurité des options et
cela fonctionne à tout les coup. Le seul ik c'est qu'on diminue la sécurité,
c'est un peu bête.
Faut faire un choix!

Merci
Stéf
<
"Luc" news:
o0stephane0o a écrit...

Bonjour,


Bonjour,

J'utilise Windows mail, et je n'arrive pas à afficher l'image dans ma
signature avec fichier html.
A savoir que l'image est une bannière qui ce trouve sur Internet et
que cela fonctionne bien si l'insertion de la signature est mise par
défaut. Par contre si je fait insertion signature, l'image ne
s'affiche pas.
Voici le code du fichier html
<a href="http://lescreationsdejackly.over-blog.com/"
target="_blank"><img
src="http://accel1.fdata.over-blog.com/1/77/43/97/header_article_tmpphpog9mBv.jpg"
alt="Les cr&eacute;ations de Jackly" width="468" height="60"
border="0" /></a>


En mettant un espace juste avant alt, ça ne marche pas mieux ?

Merci


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



Publicité
Poster une réponse
Anonyme