Signet

Le
Kasfipasherov
Bonsoir à tous
J'ai créé 33 signets sur une liste à puce de 33 éléments visible par un
petit drapeau bleu. J'ai enregistré ma page puis je l'ai ouverte quelques
jours plupart et à ma grande surprise, seulement les 4 premiers signets
étaient visibles. j'ai donc contrôlé le reste de la liste et dans la petite
boite de dialogue tous les autres signets étaient bien présents. Cela dit,
lorsque je fais un clic droit sur l'endroit où est supposé se trouver le
signet l'indication "Propriété du signet" apparaît pas!!! Dois-je refaire
ces signets en supprimant ceux qui apparaissent dans la boite de dialogue?
Et, avez-vous une explication à ce phénomène? Merci pour votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Louise
Le #11378471
Bonjour,
S'ils apparaissent dans la boite de dialogue, les signets existent bien. Ils
ne sont pas toujours indiqués par un drapeau bleu, c'est parfois un
soulignement de tirets qui indique leur présence. La différence d'affichage
dépend du moment de la création du signet, s'il y avait alors un mot
souligné ou non. Pour contrôler si les signets sont en place, la meilleure
façon reste d'ouvrir la page dans un navigateur et de tester chaque lien qui
pointe vers un signet.
Au revoir,
Louise


"Kasfipasherov" message de news:
Bonsoir à tous
J'ai créé 33 signets sur une liste à puce de 33 éléments visible par un
petit drapeau bleu. J'ai enregistré ma page puis je l'ai ouverte quelques
jours plupart et à ma grande surprise, seulement les 4 premiers signets
étaient visibles. j'ai donc contrôlé le reste de la liste et dans la
petite boite de dialogue tous les autres signets étaient bien présents.
Cela dit, lorsque je fais un clic droit sur l'endroit où est supposé se
trouver le signet l'indication "Propriété du signet" apparaît pas!!!
Dois-je refaire ces signets en supprimant ceux qui apparaissent dans la
boite de dialogue? Et, avez-vous une explication à ce phénomène? Merci
pour votre aide.



Kasfipasherov
Le #11378451
Bonjour Louise,
Effectivement, il fonctionne quand-même bien que leur repérage ne soit pas
non plus indiqué par un soulignement de tirets, en fait, il n'y a rien qui
laisse indiquer l'existence de signets. Cela est assez gênant pour le
travail. J'ai bien envie de tous les refaire et si le phénomène se
reproduit, je laisse tomber. (Voir autre commentaire ci-dessous)

"Louise"
Bonjour,
S'ils apparaissent dans la boite de dialogue, les signets existent bien.
Ils ne sont pas toujours indiqués par un drapeau bleu/...



.../Lorsque je les ai créés, il étaient tous indiqués par un drapeau bleu,
c'est par la suite qu'ils ont partiellement disparu.

c'est parfois un soulignement de tirets qui indique leur présence. La
différence d'affichage dépend du moment de la création du signet, s'il y
avait alors un mot souligné ou non. Pour contrôler si les signets sont en
place, la meilleure façon reste d'ouvrir la page dans un navigateur et de
tester chaque lien qui pointe vers un signet.
Au revoir,
Louise


"Kasfipasherov" message de news:
Bonsoir à tous
J'ai créé 33 signets sur une liste à puce de 33 éléments visible par un
petit drapeau bleu. J'ai enregistré ma page puis je l'ai ouverte quelques
jours plupart et à ma grande surprise, seulement les 4 premiers signets
étaient visibles. j'ai donc contrôlé le reste de la liste et dans la
petite boite de dialogue tous les autres signets étaient bien présents.
Cela dit, lorsque je fais un clic droit sur l'endroit où est supposé se
trouver le signet l'indication "Propriété du signet" apparaît pas!!!
Dois-je refaire ces signets en supprimant ceux qui apparaissent dans la
boite de dialogue? Et, avez-vous une explication à ce phénomène? Merci
pour votre aide.







Publicité
Poster une réponse
Anonyme