Simplification ?

Le
Brat'ac
Bonjour,

Dans une cellule j'ai la formule suivante:

=Janvier!B16+Février!B16+Mars!B16+Avril!B16+Mai!B16+Juin!B16+Juillet!B16+Aout!B16+Septembre!B16+Octobre!B16+Novembre!B16+Décembre!B16

Est-il possible de simplifier la formule étant donné que la cellule est
toujours la même sur les feuilles appelées ? (B16)


Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacky
Le #26352710
Bonjour,

=SOMME(Janvier:Décembre!B16)

--
Salutations
JJ


"Brat'ac"
Bonjour,

Dans une cellule j'ai la formule suivante:

=Janvier!B16+Février!B16+Mars!B16+Avril!B16+Mai!B16+Juin!B16+Juillet!B16+Aout!B16+Septembre!B16+Octobre!B16+Novembre!B16+Décembre!B16

Est-il possible de simplifier la formule étant donné que la cellule est toujours la même sur les feuilles
appelées ? (B16)


Merci.
Brat'ac
Le #26352711
Jacky avait énoncé :
Bonjour,

=SOMME(Janvier:Décembre!B16)





Super, Merci
Publicité
Poster une réponse
Anonyme