Sites Internet inaccessibles.

Le
Richard_35
Bonjour à tous,

Lorsque j'essaye d'accéder à certains sites, IE 7 m'affiche la page en fin
de mon post.
Pourtant, d'autres PC sur IE 7, peuvent y accéder.

Par exemple, le site www.gfi.fr m'est inaccessible (voir page affichée).
Je suis bien connecté à Internet, le site de GFI est OK et il n'y a pas
d'erreur de frappe.

Pouvez-vous m'aider, SVP ?
Merci d'avance de votre réponse.

Richard.

Internet Explorer ne peut pas afficher cette page Web

Causes les plus probables :
a.. Vous n'êtes pas connecté à Internet.
b.. Le site Web rencontre des problèmes.
c.. Il se peut que l'adresse contienne une erreur de frappe.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
François
Le #476328
cette page s'affiche

"Richard_35" u$
Bonjour à tous,

Lorsque j'essaye d'accéder à certains sites, IE 7 m'affiche la page en fin
de mon post.
Pourtant, d'autres PC sur IE 7, peuvent y accéder.

Par exemple, le site www.gfi.fr m'est inaccessible (voir page affichée).
Je suis bien connecté à Internet, le site de GFI est OK et il n'y a pas
d'erreur de frappe.

Pouvez-vous m'aider, SVP ?
Merci d'avance de votre réponse.

Richard.

Internet Explorer ne peut pas afficher cette page Web

Causes les plus probables :
a.. Vous n'êtes pas connecté à Internet.
b.. Le site Web rencontre des problèmes.
c.. Il se peut que l'adresse contienne une erreur de frappe.









Richard_35
Le #476327
Bonjour François,

Je n'ai pas compris ta réponse.
Merci d'avance de me la re-transmettre.

Richard.


"François" news: O$
cette page s'affiche

"Richard_35" u$
Bonjour à tous,

Lorsque j'essaye d'accéder à certains sites, IE 7 m'affiche la page en
fin de mon post.
Pourtant, d'autres PC sur IE 7, peuvent y accéder.

Par exemple, le site www.gfi.fr m'est inaccessible (voir page affichée).
Je suis bien connecté à Internet, le site de GFI est OK et il n'y a pas
d'erreur de frappe.

Pouvez-vous m'aider, SVP ?
Merci d'avance de votre réponse.

Richard.

Internet Explorer ne peut pas afficher cette page Web

Causes les plus probables :
a.. Vous n'êtes pas connecté à Internet.
b.. Le site Web rencontre des problèmes.
c.. Il se peut que l'adresse contienne une erreur de frappe.












J. K.
Le #476092
Bonjour,


"Richard_35" news:u$

Par exemple, le site www.gfi.fr m'est inaccessible (voir page
affichée).
Je suis bien connecté à Internet, le site de GFI est OK et il
n'y a pas d'erreur de frappe.


Je suis allé sur cette page, sans problème. Il faut peut-être
essayer avec un autre navigateur, ou régler tous les paramètres
de Ie, par défaut.
Ou lancer ipconfig/all pour voir si la connexion se fait
correctement.
Pour éviter d'être spammé, il est déconseillé de poster avec son
adresse réelle.


--
Cordialement.
Jacques

Richard_35
Le #476091
Bonjour Jacques,

Quel est le paramètre de ipconfig/all qui me permettrait de coir une
anomalie ?

Merci d'avance de ta réponse.
Richard.


"J. K." %
Bonjour,


"Richard_35" news:u$

Par exemple, le site www.gfi.fr m'est inaccessible (voir page affichée).
Je suis bien connecté à Internet, le site de GFI est OK et il n'y a pas
d'erreur de frappe.


Je suis allé sur cette page, sans problème. Il faut peut-être essayer avec
un autre navigateur, ou régler tous les paramètres de Ie, par défaut.
Ou lancer ipconfig/all pour voir si la connexion se fait correctement.
Pour éviter d'être spammé, il est déconseillé de poster avec son adresse
réelle.


--
Cordialement.
Jacques




J. K.
Le #476090
Re,


Merci d'avance de ta réponse.
Richard.


Tu peux essayer cette requête :
/démarrer/exécuter/cmd
ping www.club-internet.fr

Envoi d'une requête 'ping' sur club-internet.fr [194.158.120.15]
avec 32 octets de données :
Réponse de 194.158.120.15 : octets2 temps3 ms TTL$6
Réponse de 194.158.120.15 : octets2 temps4 ms TTL$6
Réponse de 194.158.120.15 : octets2 temps4 ms TTL$6
Réponse de 194.158.120.15 : octets2 temps1 ms TTL$6
Statistiques Ping pour 194.158.120.15:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 31ms, Maximum = 34ms, Moyenne = 33ms

Cela dépend aussi des débits, mais ça donne une idée, je suis en
1024.
--
Cordialement.
Jacques

Richard_35
Le #476089
Re,

Voici le résultat du ping :
=============== C:>ping www.gfi.fr

Envoi d'une requête 'ping' sur www.gfi.fr [83.145.111.57] avec 32 octets de
donn
ées :

Réponse de 83.145.111.57 : octets2 temps“ ms TTLH
Réponse de 83.145.111.57 : octets2 temps’ ms TTLH
Réponse de 83.145.111.57 : octets2 temps“ ms TTLH
Réponse de 83.145.111.57 : octets2 temps‰ ms TTLH

Statistiques Ping pour 83.145.111.57:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 89ms, Maximum = 93ms, Moyenne = 91ms

C:>
===============
Je ping bien le site, donc.
Un idée ?
Merci d'avance,
Richard.

"J. K."
Re,


Merci d'avance de ta réponse.
Richard.


Tu peux essayer cette requête :
/démarrer/exécuter/cmd
ping www.club-internet.fr

Envoi d'une requête 'ping' sur club-internet.fr [194.158.120.15] avec 32
octets de données :
Réponse de 194.158.120.15 : octets2 temps3 ms TTL$6
Réponse de 194.158.120.15 : octets2 temps4 ms TTL$6
Réponse de 194.158.120.15 : octets2 temps4 ms TTL$6
Réponse de 194.158.120.15 : octets2 temps1 ms TTL$6
Statistiques Ping pour 194.158.120.15:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 31ms, Maximum = 34ms, Moyenne = 33ms

Cela dépend aussi des débits, mais ça donne une idée, je suis en 1024.
--
Cordialement.
Jacques




J. K.
Le #476088
Re

C:>ping www.gfi.fr

Envoi d'une requête 'ping' sur www.gfi.fr [83.145.111.57] avec
32 octets de donn
ées :

Réponse de 83.145.111.57 : octets2 temps“ ms TTLH
Réponse de 83.145.111.57 : octets2 temps’ ms TTLH
Réponse de 83.145.111.57 : octets2 temps“ ms TTLH
Réponse de 83.145.111.57 : octets2 temps‰ ms TTLH

Statistiques Ping pour 83.145.111.57:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 89ms, Maximum = 93ms, Moyenne = 91ms



Je n'ai pas les mêmes résultats :
Envoi d'une requête 'ping' sur www.gfi.fr [83.145.111.57] avec 32
octets de données :
Réponse de 83.145.111.57 : octets2 temps5 ms TTLR
Réponse de 83.145.111.57 : octets2 temps5 ms TTLR
Réponse de 83.145.111.57 : octets2 temps5 ms TTLR
Réponse de 83.145.111.57 : octets2 temps7 ms TTLR
Statistiques Ping pour 83.145.111.57:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 35ms, Maximum = 37ms, Moyenne = 35ms

Mais nous n'avons peut-être le même débit. Tu y parviens en
"invite de commande" mais pas avec Ie.
As-tu essayé au moins un autre navigateur, pour ne pas le nommer
Firefox ?
Autre chose, as-tu un parefeu ?
--
Cordialement.
Jacques

Richard_35
Le #476086
Re,

J'ai désactivé le pare-feu de Windows XP et impossible d'accéder à ce
site.
Si possible, j'aimerais résoudre ce problème avec IE 7, sans avoir à
installer FireFox.
Je trouve quand même bizarre que, seul mon PC (IE 7 avec Windows XP
Edition Familiale) ne puisse accéder au site www.gfi.fr

As-tu une autre idée ?
Merci d'avance.
Richard.


"J. K."
Re

C:>ping www.gfi.fr

Envoi d'une requête 'ping' sur www.gfi.fr [83.145.111.57] avec 32 octets
de donn
ées :

Réponse de 83.145.111.57 : octets2 temps“ ms TTLH
Réponse de 83.145.111.57 : octets2 temps’ ms TTLH
Réponse de 83.145.111.57 : octets2 temps“ ms TTLH
Réponse de 83.145.111.57 : octets2 temps‰ ms TTLH

Statistiques Ping pour 83.145.111.57:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 89ms, Maximum = 93ms, Moyenne = 91ms



Je n'ai pas les mêmes résultats :
Envoi d'une requête 'ping' sur www.gfi.fr [83.145.111.57] avec 32 octets
de données :
Réponse de 83.145.111.57 : octets2 temps5 ms TTLR
Réponse de 83.145.111.57 : octets2 temps5 ms TTLR
Réponse de 83.145.111.57 : octets2 temps5 ms TTLR
Réponse de 83.145.111.57 : octets2 temps7 ms TTLR
Statistiques Ping pour 83.145.111.57:
Paquets : envoyés = 4, reçus = 4, perdus = 0 (perte 0%),
Durée approximative des boucles en millisecondes :
Minimum = 35ms, Maximum = 37ms, Moyenne = 35ms

Mais nous n'avons peut-être le même débit. Tu y parviens en "invite de
commande" mais pas avec Ie.
As-tu essayé au moins un autre navigateur, pour ne pas le nommer Firefox ?
Autre chose, as-tu un parefeu ?
--
Cordialement.
Jacques




Jean Pierre
Le #476084
Dans son message news:u$,
Richard_35
Bonjour à tous,

Lorsque j'essaye d'accéder à certains sites, IE 7 m'affiche la page
en fin de mon post.
Pourtant, d'autres PC sur IE 7, peuvent y accéder.

Par exemple, le site www.gfi.fr m'est inaccessible (voir page
affichée). Je suis bien connecté à Internet, le site de GFI est OK et
il n'y a pas d'erreur de frappe.

Pouvez-vous m'aider, SVP ?
Merci d'avance de votre réponse.

Richard.

Internet Explorer ne peut pas afficher cette page Web

Causes les plus probables :
a.. Vous n'êtes pas connecté à Internet.
b.. Le site Web rencontre des problèmes.
c.. Il se peut que l'adresse contienne une erreur de frappe.


Bonjour,

Peut être un problème de MTU ?
Chez moi le ping sur www.gfi.fr donne cela:

http://cjoint.com/?fctLDVtWmH

Cdt.

Jean Pierre.

Richard_35
Le #476083
Bonjour Jean-Pierre,

S'il y avait un problème de MTU, il y aurait ce problème pour tous les
sites.
Or, seul le site www.gfi.fr m'est inaccessible.
Je ne comprends pas.

Merci pour ta réponse quand même.
Richard.


"Jean Pierre" de news:
Dans son message news:u$,
Richard_35
Bonjour à tous,

Lorsque j'essaye d'accéder à certains sites, IE 7 m'affiche la page
en fin de mon post.
Pourtant, d'autres PC sur IE 7, peuvent y accéder.

Par exemple, le site www.gfi.fr m'est inaccessible (voir page
affichée). Je suis bien connecté à Internet, le site de GFI est OK et
il n'y a pas d'erreur de frappe.

Pouvez-vous m'aider, SVP ?
Merci d'avance de votre réponse.

Richard.

Internet Explorer ne peut pas afficher cette page Web

Causes les plus probables :
a.. Vous n'êtes pas connecté à Internet.
b.. Le site Web rencontre des problèmes.
c.. Il se peut que l'adresse contienne une erreur de frappe.


Bonjour,

Peut être un problème de MTU ?
Chez moi le ping sur www.gfi.fr donne cela:

http://cjoint.com/?fctLDVtWmH

Cdt.

Jean Pierre.




Publicité
Poster une réponse
Anonyme