smtp yahoo en rade ?

Le
GC
Bonjour,

Depuis quelques jours je ne peux plus envoyer de mails via le serveur
smtp.mail.yahoo.fr. Aussi bien sur le port 587 que 465.
Quelqu'un parmi vous, rencontre-t-il le même problème ?

--
Guy Callo
http://www.bierce.new.fr
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Jacquouille la Fripouille
Le #1044793
*Bonjour GC*
Tu as pianoté sur ton clavier dans

Bonjour,

Depuis quelques jours je ne peux plus envoyer de mails via le serveur
smtp.mail.yahoo.fr. Aussi bien sur le port 587 que 465.
Quelqu'un parmi vous, rencontre-t-il le même problème ?


oui !
--
Jacquouille la Fripouille

jean34
Le #1044792
"GC"
Bonjour,

Depuis quelques jours je ne peux plus envoyer de mails via le serveur
smtp.mail.yahoo.fr. Aussi bien sur le port 587 que 465.
Quelqu'un parmi vous, rencontre-t-il le même problème ?

--
idem chez moi.. Du jour au lendemain, j'ai ce message d'erreur :



Une erreur inconnue s'est produite. Compte : 'pop.mail.yahoo.fr', Serveur :
'pop.mail.yahoo.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non,
Numéro d'erreur : 0x800C0133

Il y a une cinquantaine de message en attente, et impossible de les
télécharger sur OE6
comment faire ? en utilisant le smtp de free ?

merci d'avance

Jean

jean34
Le #1044594
"jean34" 47b5e54e$0$19250$

"GC"
Bonjour,

Depuis quelques jours je ne peux plus envoyer de mails via le serveur
smtp.mail.yahoo.fr. Aussi bien sur le port 587 que 465.
Quelqu'un parmi vous, rencontre-t-il le même problème ?

--
idem chez moi.. Du jour au lendemain, j'ai ce message d'erreur :



Une erreur inconnue s'est produite. Compte : 'pop.mail.yahoo.fr', Serveur
: 'pop.mail.yahoo.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non,
Numéro d'erreur : 0x800C0133

Il y a une cinquantaine de message en attente, et impossible de les
télécharger sur OE6
comment faire ? en utilisant le smtp de free ?

merci d'avance

Jean





jean34
Le #1789172
"jean34" 47b5e54e$0$19250$

"GC"
Bonjour,

Depuis quelques jours je ne peux plus envoyer de mails via le serveur
smtp.mail.yahoo.fr. Aussi bien sur le port 587 que 465.
Quelqu'un parmi vous, rencontre-t-il le même problème ?

--
idem chez moi.. Du jour au lendemain, j'ai ce message d'erreur :



Une erreur inconnue s'est produite. Compte : 'pop.mail.yahoo.fr', Serveur
: 'pop.mail.yahoo.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) : Non,
Numéro d'erreur : 0x800C0133

Il y a une cinquantaine de message en attente, et impossible de les
télécharger sur OE6
comment faire ? en utilisant le smtp de free ?

merci d'avance

Jean





Luc
Le #1044593
jean34 a écrit...

"GC"
Bonjour,

Depuis quelques jours je ne peux plus envoyer de mails via le serveur
smtp.mail.yahoo.fr. Aussi bien sur le port 587 que 465.
Quelqu'un parmi vous, rencontre-t-il le même problème ?

--
idem chez moi.. Du jour au lendemain, j'ai ce message d'erreur :



Une erreur inconnue s'est produite. Compte : 'pop.mail.yahoo.fr',
Serveur : 'pop.mail.yahoo.fr', Protocole : POP3, Port : 110, Sécurisé
(SSL) : Non, Numéro d'erreur : 0x800C0133


Ce n'est pas du tout le même problème. Ici, il s'agit d'un problème de
réception alors que GC parle d'un souci pour l'envoi.

Il y a une cinquantaine de message en attente, et impossible de les
télécharger sur OE6
comment faire ? en utilisant le smtp de free ?


Le SMTP, c'est le serveur de courrier sortant, ce n'est donc pas pour
recevoir.

Ton POP Yahoo est mal configuré. Va dans les propriétés de ton compte
('Outils' --> 'Comptes' --> onglet 'Courrier' --> double-clic sur le compte
pop.mail.yahoo.fr) et...

- onglet 'Avancé' :
-- pour le 'Courrier entrant (POP3)', coche 'Ce serveur nécessite une
connexion sécurisée (SSL)' et vérifie que le port 110 soit remplacé par 995.
-- de même, pour le 'Courrier sortant (SMTP)', coche 'Ce serveur
nécessite une connexion sécurisée (SSL)' et inscris le port 465.

- onglet 'Serveurs' : cocher la case 'Mon serveur requiert une
authentification'.

La procédure complète ici http://help.yahoo.com/help/fr/mail/pop/pop-14.html

merci d'avance


Padkoi

--
Cordialement,

Luc Burnouf
http://www.faqoe.com/


Luc
Le #1789171
[fr.comp.mail et microsoft.public.fr.outlookexpress6 ne faisant pas partie
de la même hiérarchie, je supprime le crosspost vers vers fr.comp.mail sur
lequel j'ai déjà répondu]

jean34 a écrit...

"jean34" news: 47b5e54e$0$19250$

"GC"
Bonjour,

Depuis quelques jours je ne peux plus envoyer de mails via le
serveur smtp.mail.yahoo.fr. Aussi bien sur le port 587 que 465.
Quelqu'un parmi vous, rencontre-t-il le même problème ?

--
idem chez moi.. Du jour au lendemain, j'ai ce message d'erreur :



Une erreur inconnue s'est produite. Compte : 'pop.mail.yahoo.fr',
Serveur
'pop.mail.yahoo.fr', Protocole : POP3, Port : 110, Sécurisé (SSL) Non,
Numéro d'erreur : 0x800C0133



Ce n'est pas du tout le même problème. Ici, il s'agit d'un problème de
réception alors que GC parle d'un souci pour l'envoi.

Il y a une cinquantaine de message en attente, et impossible de les
télécharger sur OE6
comment faire ? en utilisant le smtp de free ?



Le SMTP, c'est le serveur de courrier sortant, ce n'est donc pas pour
recevoir.

Ton POP Yahoo est mal configuré. Va dans les propriétés de ton compte
('Outils' --> 'Comptes' --> onglet 'Courrier' --> double-clic sur le compte
pop.mail.yahoo.fr) et...

- onglet 'Avancé' :
-- pour le 'Courrier entrant (POP3)', coche 'Ce serveur nécessite une
connexion sécurisée (SSL)' et vérifie que le port 110 soit remplacé par 995.
-- de même, pour le 'Courrier sortant (SMTP)', coche 'Ce serveur
nécessite une connexion sécurisée (SSL)' et inscris le port 465.

- onglet 'Serveurs' : cocher la case 'Mon serveur requiert une
authentification'.

La procédure complète ici http://help.yahoo.com/help/fr/mail/pop/pop-14.html

merci d'avance



Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg



jean34
Le #1044592
"Luc" news: 47b5eebb$0$24070>
Ton POP Yahoo est mal configuré. Va dans les propriétés de ton compte
('Outils' --> 'Comptes' --> onglet 'Courrier' --> double-clic sur le
compte pop.mail.yahoo.fr) et...

- onglet 'Avancé' :
-- pour le 'Courrier entrant (POP3)', coche 'Ce serveur nécessite une
connexion sécurisée (SSL)' et vérifie que le port 110 soit remplacé par
995.
-- de même, pour le 'Courrier sortant (SMTP)', coche 'Ce serveur
nécessite une connexion sécurisée (SSL)' et inscris le port 465.

- onglet 'Serveurs' : cocher la case 'Mon serveur requiert une
authentification'.

La procédure complète ici
http://help.yahoo.com/help/fr/mail/pop/pop-14.html



merci Luc !

je viens de le faire... Effectivement j'étais sur le 110 et SSL décoché..
(toutefois ça marchait parfaitement ainsi depuis des mois)

le nouveau message d'erreur est celui ci :

Une erreur inconnue s'est produite. Compte : 'pop.mail.yahoo.fr', Serveur :
'pop.mail.yahoo.fr', Protocole : POP3, Port : 995, Sécurisé (SSL) : Oui,
Numéro d'erreur : 0x800C0133


Et maintenant, que faire ? ,))

merci

Publicité
Poster une réponse
Anonyme