SommeProd date jj/mm/aa

Le
Tibert
Bonjour à vous et bonne année 2011

Pouvez-vous m'aidé sur ma formule, je n’arrive pas avoir le résultat,
je souhaite totaliser par année la somme de chaque placement sur la
feuille « récap »
Merci à vous et bonne journée

ci-joint mon fichier

0bbkPFJGCGv_Devidente
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JB
Le #22976861
Bonjour,

=SOMME((SI(ESTNUM(Details!$A$2:$A$200);(ANNEE(Details!$A$2:$A$200)=B
$1)*(Details!$B$2:$B$200=$A7)*Details!$G$2:$G$200)))
Valider avec maj+ctrl+entrée

JB
http://boisgontierjacques.free.fr/

On 1 jan, 10:42, Tibert
Bonjour à vous et bonne année 2011

Pouvez-vous m'aidé sur ma formule, je n’arrive pas avoir le résulta t,
je souhaite totaliser par année la somme de chaque placement sur la
feuille « récap »
Merci à vous et bonne journée

ci-joint mon fichier

0bbkPFJGCGv_Devidente
Tibert
Le #22976961
Ok et merci JB
bonne année et bonne journée
@+



On 1 jan, 11:05, JB
Bonjour,

=SOMME((SI(ESTNUM(Details!$A$2:$A$200);(ANNEE(Details!$A$2:$A$200)=B
$1)*(Details!$B$2:$B$200=$A7)*Details!$G$2:$G$200)))
Valider avec  maj+ctrl+entrée

JBhttp://boisgontierjacques.free.fr/

On 1 jan, 10:42, Tibert


> Bonjour à vous et bonne année 2011

> Pouvez-vous m'aidé sur ma formule, je n’arrive pas avoir le résul tat,
> je souhaite totaliser par année la somme de chaque placement sur la
> feuille « récap »
> Merci à vous et bonne journée

> ci-joint mon fichier

> 0bbkPFJGCGv_Devidente
Publicité
Poster une réponse
Anonyme