son son son

Le
morpho
Bonjour a tous

Voila j'ai Vista et internet explorer 7, tout est natif et d'origine. Pas de
bidoulle car connais pas Vista.
Mais voila j'ecoute de la musique et sans telechargement.
Je vais sur internet explorer 7 et j'ouvre normalement les postes FM sur
mon PC. Sauf que, en prenant le cas
de Nostalgie plus rien ne passe pas de sonSur XP pas de pb, sur vista
rien, que faut-il faire?
Merci
Gestionnaire audio Realtek
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #16825
Salut,

ATTENTION aux sites radio, ça marche bien en principe ! mais qu'en
principe-:))) Si toutes les autres fonctionnent, le problème n'est ni dans E
7, ni dans Vista, ni encore moins dans ta carte son ! Il est dans la
connexion. Exemple perso : pourquoi Radio Classique l'autre après midi a
cessé d'émettre sur le Net (en PACA) ? Sans doute un problème technique de
leur serveur. Je viens d'essayer Nostalgie et chez moi, ça marche impec :
http://www.nostalgie.fr/

--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens obras, morta es.

"morpho" news:%
Bonjour a tous

Voila j'ai Vista et internet explorer 7, tout est natif et d'origine. Pas
de bidoulle car connais pas Vista.
Mais voila j'ecoute de la musique et sans telechargement.
Je vais sur internet explorer 7 et j'ouvre normalement les postes FM sur
mon PC. Sauf que, en prenant le cas
de Nostalgie plus rien ne passe pas de son...Sur XP pas de pb, sur vista
rien, que faut-il faire?
Merci
Gestionnaire audio Realtek



Audiofeeline
Le #14782
Avez-vous essayé un autre navigateur ?
--
http://www.nextref.com/

"morpho" news:%
Bonjour a tous

Voila j'ai Vista et internet explorer 7, tout est natif et d'origine. Pas
de bidoulle car connais pas Vista.
Mais voila j'ecoute de la musique et sans telechargement.
Je vais sur internet explorer 7 et j'ouvre normalement les postes FM sur
mon PC. Sauf que, en prenant le cas
de Nostalgie plus rien ne passe pas de son...Sur XP pas de pb, sur vista
rien, que faut-il faire?
Merci
Gestionnaire audio Realtek



Publicité
Poster une réponse
Anonyme