Sortie de veille impossible sous vista

Le
Sylvain
Bonjour
Je me suis monté cette config dernièrement :

Processeur : E4300
Carte mère : ASUS P5N E SLI
RAM : G.SKILL 2x1Go 6400 PK
Carte graphique : 8800 GTS 320Mo
Alim : Akasa AK-P050FG8-BK
Graveur DVD : samsung sata
Disque dur : samsung sata 250Go
Boitier : Textorm 974 MB Argent
OS : VISTA familiale premium 32 bits

J'ai un problème avec windows VISTA : Quand ma machine se met en veille
(veille par défaut VISTA), j'ai beau appuyer sur toutes les touches de ma
souris, de mon clavier et du boitier, impossible de remettre en marche le
PC.

La seule solution que j'ai trouvé pour le rallumer, c'est de couper mon alim
une dizaine de secondes (le temps de vider la tempo), la remettre sous
tension, et là quand j'appuie sur le bouton power du boitier, ça repart.

J'ai le dernier bios asus, j'ai mis le dernier driver Nvidia pour vista mais
ça n'a rien changé.

D'où est ce que ça peut venir ?
Quelqu'un a t'il le même problème ?

D'avance merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jean
Le #150054
Bonsoir,

Le même problème: oui.
Une solution: non...


"Sylvain" news:
Bonjour
Je me suis monté cette config dernièrement :

Processeur : E4300
Carte mère : ASUS P5N E SLI
RAM : G.SKILL 2x1Go 6400 PK
Carte graphique : 8800 GTS 320Mo
Alim : Akasa AK-P050FG8-BK
Graveur DVD : samsung sata
Disque dur : samsung sata 250Go
Boitier : Textorm 974 MB Argent
OS : VISTA familiale premium 32 bits

J'ai un problème avec windows VISTA : Quand ma machine se met en veille
(veille par défaut VISTA), j'ai beau appuyer sur toutes les touches de ma
souris, de mon clavier et du boitier, impossible de remettre en marche le
PC.

La seule solution que j'ai trouvé pour le rallumer, c'est de couper mon
alim une dizaine de secondes (le temps de vider la tempo), la remettre
sous tension, et là quand j'appuie sur le bouton power du boitier, ça
repart.

J'ai le dernier bios asus, j'ai mis le dernier driver Nvidia pour vista
mais ça n'a rien changé.

D'où est ce que ça peut venir ?
Quelqu'un a t'il le même problème ?

D'avance merci.



Pierre
Le #149966
Idem: même problème sur un portable Acer neuf avec Vista Basic
Pas de solution non plus


"jean " news:
Bonsoir,

Le même problème: oui.
Une solution: non...


"Sylvain" news:
Bonjour
Je me suis monté cette config dernièrement :

Processeur : E4300
Carte mère : ASUS P5N E SLI
RAM : G.SKILL 2x1Go 6400 PK
Carte graphique : 8800 GTS 320Mo
Alim : Akasa AK-P050FG8-BK
Graveur DVD : samsung sata
Disque dur : samsung sata 250Go
Boitier : Textorm 974 MB Argent
OS : VISTA familiale premium 32 bits

J'ai un problème avec windows VISTA : Quand ma machine se met en veille
(veille par défaut VISTA), j'ai beau appuyer sur toutes les touches de ma
souris, de mon clavier et du boitier, impossible de remettre en marche le
PC.

La seule solution que j'ai trouvé pour le rallumer, c'est de couper mon
alim une dizaine de secondes (le temps de vider la tempo), la remettre
sous tension, et là quand j'appuie sur le bouton power du boitier, ça
repart.

J'ai le dernier bios asus, j'ai mis le dernier driver Nvidia pour vista
mais ça n'a rien changé.

D'où est ce que ça peut venir ?
Quelqu'un a t'il le même problème ?

D'avance merci.






Catherine
Le #149963
Bonsoir,
jai eu moi ausi apres l'achat de mon Packard Bell carte graphique nvidia, le
meme probleme que vous par contre je sais que jai fat une modification au
niveau du panneau de configuration dans les options d'alimentation et ca
marche. Si ca peut vous aider. Sinon je vous envoie ma config actuel demes
options d'alimentation. Voilà
sylvain
Le #146696
Bonjour,
Ca m'interesse de connaitre les options que tu as modifiees.
Si tu peux nous en faire part ca serait cool.

Pour info j'ai installe mon ancien xp sur une autre partition et la veille
est correctement gérée. Donc je pense pas que ca vienne du materiel.

Merci pour vos réponses, je me sens moins seul.


Bonsoir,
jai eu moi ausi apres l'achat de mon Packard Bell carte graphique nvidia, le
meme probleme que vous par contre je sais que jai fat une modification au
niveau du panneau de configuration dans les options d'alimentation et ca
marche. Si ca peut vous aider. Sinon je vous envoie ma config actuel demes
options d'alimentation. Voilà




Catherine
Le #145419
Bonsoir je viens de voir votre message mais le probleme je voulais vos
envoyer une copie d'ecran mais malheureusement impossible sur le forum alors
je vous l'ai envoyé directement sur votre adresse perso. J'espere que ca
reglera votre probleme
Catherine
Le #143354
Bonsoir Sylvain
avez vous recu mon mail concernant les parametres de gestion d'alimentation
et si oui les avez vous essayé?
Publicité
Poster une réponse
Anonyme