Souci de réception de mail - Symantec mail security

Le
pabraeken
Bonjour à tous,

Je possède un serveur de mail exchange sur lequel est installé
symantec information foundation mail security for microsoft exchange.

J'ai également activé l'intelligent message filtering de microsoft
exchange.

Cela fait plusieurs mois que cette config tourne sans soucis, et ce
matin, plus moyen de recevoir de mail de l'extérieur.

Voici le genre de message qu'une personne pouvait recevoir lorsqu'elle
nous envoyait un mail :
Code :

1. This is an automatically generated Delivery Status Notification
2.
3. Delivery to the following recipient failed permanently:
4.
5. tutu@toto.be
6.
7. Technical details of permanent failure:
8. PERM_FAILURE: SMTP Error (state 13): 550 5.2.1 Mail from
74.1x5.x6.x57 refused: spam site.



J'ai tout d'abord pensé que notre serveur était blacklisté, mais non
je n'ai rien vu de prime abord.

Par contre, lorsque je désactive le service "Symantec Mail Security
for Microsoft Exchange", les mails passent sans problème

J'ai installé la toute dernière version (6.0.5.218) sans plus de
résultat

Une idée d'où ça pourrait venir ?

Merci !
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Christophe Cordonnier
Le #1868453
Le message d'erreur est assez clair, c'est Symantec qui refuse les messages
en décrétant qu'ils viennent d'une IP blacklistée.

Une situation peut être normale. Essaye de voir d'où viennent les messages
refusés.

Si c'est de partout essaye de voir si Symantec n'aurait pas transmis un
fichier d'adresses de Blacklist foireux.




Le 26/03/08 15:02, dans
,
«  »
Bonjour à tous,

Je possède un serveur de mail exchange sur lequel est installé
symantec information foundation mail security for microsoft exchange.

J'ai également activé l'intelligent message filtering de microsoft
exchange.

Cela fait plusieurs mois que cette config tourne sans soucis, et ce
matin, plus moyen de recevoir de mail de l'extérieur.

Voici le genre de message qu'une personne pouvait recevoir lorsqu'elle
nous envoyait un mail :
Code :

1. This is an automatically generated Delivery Status Notification
2.
3. Delivery to the following recipient failed permanently:
4.
5.
6.
7. Technical details of permanent failure:
8. PERM_FAILURE: SMTP Error (state 13): 550 5.2.1 Mail from
74.1x5.x6.x57 refused: spam site.



J'ai tout d'abord pensé que notre serveur était blacklisté, mais non
je n'ai rien vu de prime abord.

Par contre, lorsque je désactive le service "Symantec Mail Security
for Microsoft Exchange", les mails passent sans problème...

J'ai installé la toute dernière version (6.0.5.218) sans plus de
résultat...

Une idée d'où ça pourrait venir ?

Merci !


Stephen ROUX
Le #1876527
Avec toute la bonne volonté du monde, je pense qu'il serait plus simple de
contacter le support de Symantec qui est directement concerné.

Cordialement

"Christophe Cordonnier" news:C4102027.C628%
Le message d'erreur est assez clair, c'est Symantec qui refuse les
messages
en décrétant qu'ils viennent d'une IP blacklistée.

Une situation peut être normale. Essaye de voir d'où viennent les messages
refusés.

Si c'est de partout essaye de voir si Symantec n'aurait pas transmis un
fichier d'adresses de Blacklist foireux.




Le 26/03/08 15:02, dans
,

Bonjour à tous,

Je possède un serveur de mail exchange sur lequel est installé
symantec information foundation mail security for microsoft exchange.

J'ai également activé l'intelligent message filtering de microsoft
exchange.

Cela fait plusieurs mois que cette config tourne sans soucis, et ce
matin, plus moyen de recevoir de mail de l'extérieur.

Voici le genre de message qu'une personne pouvait recevoir lorsqu'elle
nous envoyait un mail :
Code :

1. This is an automatically generated Delivery Status Notification
2.
3. Delivery to the following recipient failed permanently:
4.
5.
6.
7. Technical details of permanent failure:
8. PERM_FAILURE: SMTP Error (state 13): 550 5.2.1 Mail from
74.1x5.x6.x57 refused: spam site.



J'ai tout d'abord pensé que notre serveur était blacklisté, mais non
je n'ai rien vu de prime abord.

Par contre, lorsque je désactive le service "Symantec Mail Security
for Microsoft Exchange", les mails passent sans problème...

J'ai installé la toute dernière version (6.0.5.218) sans plus de
résultat...

Une idée d'où ça pourrait venir ?

Merci !





Publicité
Poster une réponse
Anonyme