Soucis de démarrage Internet explorer.

Le
Thierry68
Bonjour à tous,

Voilà mon soucis. A chaque démarrage, lorsque je lance OE et IE, j'ai un
message qui me dit "erreur détectée pour IE" et "soucis "msimn" pour
OE.
Si je redémarre ma machine, dans ce cas là cela fonctionne.

Lorsque cela ne veut pas se lancer, je peux me servir de Skype par exemple.
Et si je lance un autre programme, du genre "mise à jour "de cc cleaner, là
pas de soucis, IE s'affiche de suite, et si j'ouvre OE pas de soucis.

J'ai pensé que mes raccourcis étaient "ko", mais en lançant depuis "program
files", c'était la même chose.

Suis je assez clair ? avez vous une idée ?
Merci à tous.
--
Merci pour vos réponses
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
technicland
Le #548805
Dans le message de news Thierry68 nous a dit :
Bonjour à tous,

Voilà mon soucis. A chaque démarrage, lorsque je lance OE et IE, j'ai
un message qui me dit "erreur détectée pour IE..." et "soucis
"msimn..." pour OE.
Si je redémarre ma machine, dans ce cas là cela fonctionne.

Lorsque cela ne veut pas se lancer, je peux me servir de Skype par
exemple. Et si je lance un autre programme, du genre "mise à jour "de
cc cleaner, là pas de soucis, IE s'affiche de suite, et si j'ouvre OE
pas de soucis.

J'ai pensé que mes raccourcis étaient "ko", mais en lançant depuis
"program files", c'était la même chose.

Suis je assez clair ? avez vous une idée ?
Merci à tous....


Bonjour
essaye de desinstaller IE et de le reinstaller

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Thierry68
Le #548527
Bonsoir,

Et si je ferais que réinitialiser ? qu'en dites vous ?
--
Thierry83



Dans le message de news Thierry68 nous a dit :
Bonjour à tous,

Voilà mon soucis. A chaque démarrage, lorsque je lance OE et IE, j'ai
un message qui me dit "erreur détectée pour IE..." et "soucis
"msimn..." pour OE.
Si je redémarre ma machine, dans ce cas là cela fonctionne.

Lorsque cela ne veut pas se lancer, je peux me servir de Skype par
exemple. Et si je lance un autre programme, du genre "mise à jour "de
cc cleaner, là pas de soucis, IE s'affiche de suite, et si j'ouvre OE
pas de soucis.

J'ai pensé que mes raccourcis étaient "ko", mais en lançant depuis
"program files", c'était la même chose.

Suis je assez clair ? avez vous une idée ?
Merci à tous....


Bonjour
essaye de desinstaller IE et de le reinstaller

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]






technicland
Le #548269
Dans le message de news Thierry68 nous a dit :
Bonsoir,

Et si je ferais que réinitialiser ? qu'en dites vous ?


Bonjour
tu peux le faire cela coute rien regarde les commentaires
http://www.technicland.com/article.php3?sid!7
par contre par sur que cela resolve ton probleme , enfin avant de
reinstaller ie7 tu le faire effectivement

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Thierry68
Le #550206
Bonjour,
Après recherches diverses et moultes hésitations, j'ai réinitialisé.
Et ce matin, tout a démarrer normalement... je verrai avec le temps...

Merci et bonne journée
--
Thierry83



Dans le message de news Thierry68 nous a dit :
Bonsoir,

Et si je ferais que réinitialiser ? qu'en dites vous ?


Bonjour
tu peux le faire cela coute rien regarde les commentaires
http://www.technicland.com/article.php3?sid!7
par contre par sur que cela resolve ton probleme , enfin avant de
reinstaller ie7 tu le faire effectivement

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]






technicland
Le #553951
Dans le message de news Thierry68 nous a dit :
Bonjour,
Après recherches diverses et moultes hésitations, j'ai réinitialisé.
Et ce matin, tout a démarrer normalement... je verrai avec le temps...


Bonjour
la reinitialisation ne risque rien, en esperant que ca tienne

--
Laurent [FAQ IE7 : http://faq.ie7.free.fr - www.technicland.com ]

Publicité
Poster une réponse
Anonyme