"Sound Device"

Le
azou8
Bonsoir,
Je suis confrontée à un message d'erreur qui me renvoit vers le site de
Microsoft où il m'est indiqué que j'aurais un problème de "Sound Device".
Mon système d'exploitation est XP.
J'avoue ma perplexité.
L'un d'entre vous aurait-il une petite idée de la solution ?
Je le remercie par avance de l'intérêt qu'il portera à mon problème.
Cordialement
Azou
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #570912
Salut,

Tu nous dis :
Je suis confrontée à un message d'erreur qui me renvoit vers le site de
Microsoft où il m'est indiqué que j'aurais un problème de "Sound Device"
C'est normalement la carte son, dis nous comment se manifeste ton problème

(hors le message d'erreur, bien sur)
S'il n'y a rien, hors le message, d'anormal, il serait bon que tu remettes à
jour les pilote de ta carte son.

RECHARGEMENT DES PILOTES
=========================

Pour recharger les pilotes, il te faut aller sur le site des concepteurs et
mettre à jour les pilotes. Pour cela l'utilitaire Sandra t'aidera à trouver
le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ces sites pourront aussi t'aider pour les pilotes :
http://config.zebulon.fr/ (déterminer la configuration)
http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/



--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"azou8" news:
Bonsoir,
Je suis confrontée à un message d'erreur qui me renvoit vers le site de
Microsoft où il m'est indiqué que j'aurais un problème de "Sound Device".
Mon système d'exploitation est XP.
J'avoue ma perplexité.
L'un d'entre vous aurait-il une petite idée de la solution ?
Je le remercie par avance de l'intérêt qu'il portera à mon problème.
Cordialement
Azou


azou8
Le #570910
Bonjour,
Merci à toi. J'ai simplement un message d'erreur lorsque je tente de
télécharger des fichiers. Ce qui est étonnant c'est que le problème ne se
manifeste qu'avec MWM et pas avec d'autres lecteurs.
Je vais essayer ce soir ta solution et te tiens informé.
Bien cordialement

"Le Claude" wrote:

Salut,

Tu nous dis :
Je suis confrontée à un message d'erreur qui me renvoit vers le site de
Microsoft où il m'est indiqué que j'aurais un problème de "Sound Device"
C'est normalement la carte son, dis nous comment se manifeste ton problème

(hors le message d'erreur, bien sur)
S'il n'y a rien, hors le message, d'anormal, il serait bon que tu remettes à
jour les pilote de ta carte son.

RECHARGEMENT DES PILOTES
========================= >

Pour recharger les pilotes, il te faut aller sur le site des concepteurs et
mettre à jour les pilotes. Pour cela l'utilitaire Sandra t'aidera à trouver
le type de ton matériel.

Sandra se télécharge ici :
http://www.sisoftware.net/

Ces sites pourront aussi t'aider pour les pilotes :
http://config.zebulon.fr/ (déterminer la configuration)
http://touslesdrivers.free.fr/index.htm
http://www.touslesdrivers.com/
http://www.clubic.com/pilotes---tout-produit---toute-marque---0-0-0-0.html
http://www.station-drivers.com/



--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sense obras, morta es.


"azou8" news:
Bonsoir,
Je suis confrontée à un message d'erreur qui me renvoit vers le site de
Microsoft où il m'est indiqué que j'aurais un problème de "Sound Device".
Mon système d'exploitation est XP.
J'avoue ma perplexité.
L'un d'entre vous aurait-il une petite idée de la solution ?
Je le remercie par avance de l'intérêt qu'il portera à mon problème.
Cordialement
Azou






Publicité
Poster une réponse
Anonyme