supprimer double du message joint

Le
Osiris
Bonjour à tous,

Lorsque j'envoie un message, la copie du message est jointe aussi (par
exemple ATT00092.HTM). Que faut-il faire pour que ce double inutile ne
soit pas joint à l'envoi ? . Il s'agit de outlook-express 6. De plus,
quand je me connecte sur O.E., une fenêtre s'ouvre pour dire que la
connection a échoué, j'appuie sur "recommencer" et ça marche Une
solution ? Merci.

Osiris
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #1768756
Osiris a écrit...

Bonjour à tous,


Bonjour,

Lorsque j'envoie un message, la copie du message est jointe aussi (par
exemple ATT00092.HTM). Que faut-il faire pour que ce double inutile ne
soit pas joint à l'envoi ? .


Il ne s'agit pas à proprement parlé d'un double du message envoyé mais du
code HTML d'un message rédigé en HTML et affiché par un OE réglé pour
travailler uniquement en texte brut.

Donc, 2 solutions :

- rédige tes messages en texte brut ('Outils' --> 'Options' --> onglet
'Envois' --> sélectionner 'Texte brut' comme format d'envoi du courrier)
ou
- décoche la case 'Lire tous les messages en texte clair' dans l'onglet
'Lecture' des 'Options'

Il s'agit de outlook-express 6. De plus,
quand je me connecte sur O.E., une fenêtre s'ouvre pour dire que la
connection a échoué, j'appuie sur "recommencer" et ça marche ... Une
solution ?


Désactive la synchronisation automatique du courrier à l'ouverture d'OE
('Outils' --> 'Options' --> onglet 'Général' --> décocher 'Envoyer et
recevoir les messages au démarrage') pour voir si la première
synchronisation manuelle échoue également.

Merci.


Padkoi

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Osiris
Le #1768754
"Luc" news:


Il ne s'agit pas à proprement parlé d'un double du message envoyé mais
du code HTML d'un message rédigé en HTML et affiché par un OE réglé
pour travailler uniquement en texte brut.

Donc, 2 solutions :

- rédige tes messages en texte brut ('Outils' --> 'Options' --> onglet
'Envois' --> sélectionner 'Texte brut' comme format d'envoi du
courrier)
ou
- décoche la case 'Lire tous les messages en texte clair' dans
l'onglet 'Lecture' des 'Options'

Il s'agit de outlook-express 6. De plus,
quand je me connecte sur O.E., une fenêtre s'ouvre pour dire que la
connection a échoué, j'appuie sur "recommencer" et ça marche ... Une
solution ?


Désactive la synchronisation automatique du courrier à l'ouverture
d'OE ('Outils' --> 'Options' --> onglet 'Général' --> décocher
'Envoyer et recevoir les messages au démarrage') pour voir si la
première synchronisation manuelle échoue également.



Merci Luc, ça marche !!

Osiris


Publicité
Poster une réponse
Anonyme