supprimer du serveur apres suppression dans elements supprimés ne fonctionne pas

Le
bpdu92
bonsoir tous
je crois comprendre que si on coche
-conserver une copie
et
-supprimer du serveur apres suppression dans elements supprimés
les mails ainsi supprimés ne devraient pas être recupérés sur un autre
PC

or ce n'est pas le cas,
je recupere ces mails, comme si supprimer du serveur etait ineffectif

ce n'est d'ailleurs pas etonnant,
car la suppression ne provoque pas d'envoi par Internet (les ecrans
bleus ne clignotent pas)
le serveur ne peut donc pas savoir qu'il faut les supprimer

mauvaise comprehension de la fonctionnalité ?
mauvaise manipulation ?
mauvais parametrage ?
autre ?
merci de vos lumieres pour une solution non Imap si possible
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
bpdu92
Le #22592831
On Fri, 17 Sep 2010 02:13:36 +0200, bpdu92 wrote:

bonsoir tous
je crois comprendre que si on coche
-conserver une copie
et
-supprimer du serveur apres suppression dans elements supprimés
les mails ainsi supprimés ne devraient pas être recupérés sur un autre
PC

or ce n'est pas le cas,
je recupere ces mails, comme si supprimer du serveur etait ineffectif

ce n'est d'ailleurs pas etonnant,
car la suppression ne provoque pas d'envoi par Internet (les ecrans
bleus ne clignotent pas)
le serveur ne peut donc pas savoir qu'il faut les supprimer

mauvaise comprehension de la fonctionnalité ?
mauvaise manipulation ?
mauvais parametrage ?
autre ?
merci de vos lumieres pour une solution non Imap si possible


voir fcm
Publicité
Poster une réponse
Anonyme