sysprep

Le
sandrine
Bonjour à tous,

Mon responsable m'a confié la mission de déploiyer des pcs avec ghost et
RIS. Jusque là pas de souci.
Afin de changer le SID, j'utilise sysprep. Lorsque le poste en question
redémarre, il me dit que ma licence n'est pas valide et pourtant je possède
des licences en volume. Petite précision, le système d'exploitation est XP
avec le SP3.
Merci d'avance pour vos réponses.

Sandrine
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azur
Le #17588331
Hello,

J'ai rencontré un problème identique sur des machines NEC .

L'idée était de downgrader des machines Windows Vista Vers XP , puis de
cloner.

Le downgrade ce passait très bien sans rentrer de product key pour XP.

Après le sysprep , la machine me demandait le product KEY.


Il s'agissait d'un problème de bios machine (étonnant non ? ) qui ne faisait
pas le lien complet entre les informations de la carte mère et les
informations
stockées sur disque (tatouage) . La machine était mal reconnue et donc la
licence associée incorrecte .

Une mise à jour du bios a résolu mon problème.


-azur-







"sandrine" news:
Bonjour à tous,

Mon responsable m'a confié la mission de déploiyer des pcs avec ghost et
RIS. Jusque là pas de souci.
Afin de changer le SID, j'utilise sysprep. Lorsque le poste en question
redémarre, il me dit que ma licence n'est pas valide et pourtant je
possède
des licences en volume. Petite précision, le système d'exploitation est XP
avec le SP3.
Merci d'avance pour vos réponses.

Sandrine


Azur
Le #17632471
Bon, le retour que j'avais du technicien n'était pas le bon.

Le problème subsiste malgré une maj bios.
(je l'ai fait moi même)








Hello,

J'ai rencontré un problème identique sur des machines NEC .

L'idée était de downgrader des machines Windows Vista Vers XP , puis de
cloner.

Le downgrade ce passait très bien sans rentrer de product key pour XP.

Après le sysprep , la machine me demandait le product KEY.


Il s'agissait d'un problème de bios machine (étonnant non ? ) qui ne
faisait
pas le lien complet entre les informations de la carte mère et les
informations
stockées sur disque (tatouage) . La machine était mal reconnue et donc la
licence associée incorrecte .

Une mise à jour du bios a résolu mon problème.


-azur-







"sandrine" news:
Bonjour à tous,

Mon responsable m'a confié la mission de déploiyer des pcs avec ghost et
RIS. Jusque là pas de souci.
Afin de changer le SID, j'utilise sysprep. Lorsque le poste en question
redémarre, il me dit que ma licence n'est pas valide et pourtant je
possède
des licences en volume. Petite précision, le système d'exploitation est
XP
avec le SP3.
Merci d'avance pour vos réponses.

Sandrine






Publicité
Poster une réponse
Anonyme