Tableau horaire

Le
Tibert
Bonjour à tous ;
Je rencontre un problème de calcul sur un tableau horaire, alors je fais
appel à vous pour si qq à la solution sa m’arrangerais bien car je suis
limité dans mes formule.
Ci-joint le fichier qui sera plus explicatif
Merci à vous.
http://cjoint.com/?iDnRIV4WGP
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JFrancois QC
Le #4758721
Salut Tibert,
essaie cela
=SI(G4>10;"Err:10";SI(G5>11;"Err:11";0))
Bonne journée (soirée)


Bonjour à tous ;
Je rencontre un problème de calcul sur un tableau horaire, alors je fais
appel à vous pour si qq à la solution sa m’arrangerais bien car je suis
limité dans mes formule.
Ci-joint le fichier qui sera plus explicatif
Merci à vous.
http://cjoint.com/?iDnRIV4WGP



Tibert
Le #4758201
Ok merci pour cette formule et pour le reste j'ai trouver une solution
@ +



Salut Tibert,
essaie cela
=SI(G4>10;"Err:10";SI(G5>11;"Err:11";0))
Bonne journée (soirée)


Bonjour à tous ;
Je rencontre un problème de calcul sur un tableau horaire, alors je fais
appel à vous pour si qq à la solution sa m’arrangerais bien car je suis
limité dans mes formule.
Ci-joint le fichier qui sera plus explicatif
Merci à vous.
http://cjoint.com/?iDnRIV4WGP





Publicité
Poster une réponse
Anonyme