Tilde impossible....

Le
MrJ
Bonjour à tous,

Voilà comment dire ca clairement. En gros je ne peux plus faire le tilde
(~) normalement sur un PC
-> si je fais deux fois de suit la manip ctr+alt+TILDE = ~~
-> si je fais ctr+alt+TILDE puis espace (ce qui devrai faire un seul ~) =
rien du tout, juste un espace

Tentatives:
- Réinstaller/Réparer office
- Changer les option régionale

Le fait est que ce PC sert a communiquer en Portugais/Espagnol donc fort
besoin des tilde (ã õ ..)

Salutations ;-)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
MrJ
Le #16341261
NB: Office 2003 (avant tout fonctionnait... arrivé du jour au lendemain....)

"MrJ" a écrit :

Bonjour à tous,

Voilà comment dire ca clairement.... En gros je ne peux plus faire le tilde
(~) normalement sur un PC
-> si je fais deux fois de suit la manip ctr+alt+TILDE = ~~
-> si je fais ctr+alt+TILDE puis espace (ce qui devrai faire un seul ~) =
rien du tout, juste un espace...

Tentatives:
- Réinstaller/Réparer office
- Changer les option régionale

Le fait est que ce PC sert a communiquer en Portugais/Espagnol donc fort
besoin des tilde (ã õ .....)

Salutations ;-)



MrJ
Le #16341271
NB: Office 2003 (avant tout fonctionnait... arrivé du jour au lendemain....)

"MrJ" a écrit :

Bonjour à tous,

Voilà comment dire ca clairement.... En gros je ne peux plus faire le tilde
(~) normalement sur un PC
-> si je fais deux fois de suit la manip ctr+alt+TILDE = ~~
-> si je fais ctr+alt+TILDE puis espace (ce qui devrai faire un seul ~) =
rien du tout, juste un espace...

Tentatives:
- Réinstaller/Réparer office
- Changer les option régionale

Le fait est que ce PC sert a communiquer en Portugais/Espagnol donc fort
besoin des tilde (ã õ .....)

Salutations ;-)



Francois L
Le #16342591
MrJ a écrit :

Bonjour,

Chez moi le ~ s'obtient avec Alt Gr + ~ puis espace.

--
François L


Bonjour à tous,

Voilà comment dire ca clairement.... En gros je ne peux plus faire le tilde
(~) normalement sur un PC
-> si je fais deux fois de suit la manip ctr+alt+TILDE = ~~
-> si je fais ctr+alt+TILDE puis espace (ce qui devrai faire un seul ~) =
rien du tout, juste un espace...

Tentatives:
- Réinstaller/Réparer office
- Changer les option régionale

Le fait est que ce PC sert a communiquer en Portugais/Espagnol donc fort
besoin des tilde (ã õ .....)

Salutations ;-)



MrJ
Le #16342851
^^ ctr+alt = altgr.... donc si qqun a une idée.....

++

"Francois L" a écrit :

MrJ a écrit :

Bonjour,

Chez moi le ~ s'obtient avec Alt Gr + ~ puis espace.

--
François L


> Bonjour à tous,
>
> Voilà comment dire ca clairement.... En gros je ne peux plus faire le tilde
> (~) normalement sur un PC
> -> si je fais deux fois de suit la manip ctr+alt+TILDE = ~~
> -> si je fais ctr+alt+TILDE puis espace (ce qui devrai faire un seul ~) =
> rien du tout, juste un espace...
>
> Tentatives:
> - Réinstaller/Réparer office
> - Changer les option régionale
>
> Le fait est que ce PC sert a communiquer en Portugais/Espagnol donc fort
> besoin des tilde (ã õ .....)
>
> Salutations ;-)
>



Francois L
Le #16343421
MrJ a écrit :
^^ ctr+alt = altgr.... donc si qqun a une idée.....



Re,

Désolé mais pas chez moi !

--
François L

++

"Francois L" a écrit :

MrJ a écrit :

Bonjour,

Chez moi le ~ s'obtient avec Alt Gr + ~ puis espace.

--
François L


Bonjour à tous,

Voilà comment dire ca clairement.... En gros je ne peux plus faire le tilde
(~) normalement sur un PC
-> si je fais deux fois de suit la manip ctr+alt+TILDE = ~~
-> si je fais ctr+alt+TILDE puis espace (ce qui devrai faire un seul ~) =
rien du tout, juste un espace...

Tentatives:
- Réinstaller/Réparer office
- Changer les option régionale

Le fait est que ce PC sert a communiquer en Portugais/Espagnol donc fort
besoin des tilde (ã õ .....)

Salutations ;-)







MrJ
Le #16343771
Ah.... :-o... OK peut etre parceque je suis en clavier Francais (suisse)....
bref... tjr pas d'idée? car meme en faisant avec altgr ca joue pas...

"Francois L" a écrit :


Re,

Désolé mais pas chez moi !

--
François L

> ++


Francois L
Le #16343921
MrJ a écrit :

Re,

Et Alt+0126, ça donne quoi ?

--
François L


Ah.... :-o... OK peut etre parceque je suis en clavier Francais (suisse)....
bref... tjr pas d'idée? car meme en faisant avec altgr ca joue pas...

"Francois L" a écrit :


Re,

Désolé mais pas chez moi !

--
François L

++







MrJ
Le #16353241
Hello,

Tout les raccourci avec alt+code sont OK. Seulement il ne sont pas très doué
donc ça ne peut pas fonctionner comme ca. Qqun saurait comment restaurer
tout ca comme au debut??

++

"Francois L" a écrit :

MrJ a écrit :

Re,

Et Alt+0126, ça donne quoi ?

--
François L


Francois L
Le #16354231
MrJ a écrit :

Bonsoir,

Désolé, je ne sais pas, mais ça me fait plus penser à un problème de
clavier !

--
François L


Hello,

Tout les raccourci avec alt+code sont OK. Seulement il ne sont pas très doué
donc ça ne peut pas fonctionner comme ca. Qqun saurait comment restaurer
tout ca comme au debut??

++

"Francois L" a écrit :

MrJ a écrit :

Re,

Et Alt+0126, ça donne quoi ?

--
François L





Publicité
Poster une réponse
Anonyme