TMC en analogique et problèmes de réception

Le
Anic
Bonjour,

Je capte TMC en analogique sur AB3 (forcément). Cependant, je discerne
légèrement de petits traits blancs à l'image. Le son subit des
accrochages dans des sons tels que les "s".

J'ai bien entendu essayé de modifier la fréquence image mais elle est au
mieux (dès que je pars en arrière ou en avant, les traits blancs
s'accentuent). Le son est réglé sur 5.8 donc ça devrait être bon.

C'est la seule chaîne que je ne reçois pas correctement; pour moi, c'est
un mystère.

J'avoue ne pas connaître la signification des termes comme "Skew" ou
"décalage LNB" (je sais ce qu'est le LNB et un décalage, mais pas les deux).

Quelles modifications me conseilleriez-vous?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry VIGNAUD
Le #8615271
On Mon, 23 Jul 2007 20:33:48 +0200, Anic
Bonjour,

Je capte TMC en analogique sur AB3 (forcément). Cependant, je discerne
légèrement de petits traits blancs à l'image. Le son subit des
accrochages dans des sons tels que les "s".

J'ai bien entendu essayé de modifier la fréquence image mais elle est au
mieux (dès que je pars en arrière ou en avant, les traits blancs
s'accentuent). Le son est réglé sur 5.8 donc ça devrait être bon.

C'est la seule chaîne que je ne reçois pas correctement; pour moi, c'est
un mystère.

J'avoue ne pas connaître la signification des termes comme "Skew" ou
"décalage LNB" (je sais ce qu'est le LNB et un décalage, mais pas les deux).



Regarde plutôt du côté des paramètres audio en vérifiant si ton démo permet la
désaccentuation du son en mode dit "J17". Si tu n'as pas de problèmes sur les
autres chaînes c'est qu'il doit être bien réglé, mais il est vrai que je ne me
suis pas penché sur le problème à savoir si TMC diffuse bien ou pas avec cette
désaccentuation un peu spécifique qui a été jadis utilisée par d'autres
diffuseurs.

Les traits blancs à l'image devraient pouvoir être rectifiés en ajustant
légèrement la fréquence de réception.


Emetteurs radio et TV :
http://perso.orange.fr/tvignaud
Anic
Le #8615231
Thierry VIGNAUD a écrit:
Regarde plutôt du côté des paramètres audio en vérifiant si ton démo permet la
désaccentuation du son en mode dit "J17". Si tu n'as pas de problèmes sur les
autres chaînes c'est qu'il doit être bien réglé, mais il est vrai que je ne me
suis pas penché sur le problème à savoir si TMC diffuse bien ou pas avec cette
désaccentuation un peu spécifique qui a été jadis utilisée par d'autres
diffuseurs.



Merci. J'ai déjà vu cette réponse sur ce groupe de discussion. C'est la
raison pour laquelle j'ai déjà mis la désaccentuation à J17.

Les traits blancs à l'image devraient pouvoir être rectifiés en ajustant
légèrement la fréquence de réception.



Justement non (voir mon message d'origine). Elle est réglée de manière
optimale.

Je pense que les traits blancs (visibles uniquement quand il y a du
texte clair à l'image) et le problème de son sont liés. Pourtant, ça ne
peut pas être l'orientation de l'antenne puisque les autres chaînes
marchent (à moins que la qualité de TMC soit moindre).
vidéo33
Le #8615181
traits noirs ou traits blancs = clics FM
diminuer ou augmenter de qq MHZ la fréquence reçue affichée
( dérive tête ou RX )
si autant de blancs que de noirs = signal insuffisant
parabole trop petite ( 80 cm minimum) ou mal réglée
ne pas oublier la contrepolarisation du LNB ( rotatiçon sur lui même )
Anic
Le #8615161
vidéo33 a écrit:
traits noirs ou traits blancs = clics FM
diminuer ou augmenter de qq MHZ la fréquence reçue affichée
( dérive tête ou RX )
si autant de blancs que de noirs = signal insuffisant
parabole trop petite ( 80 cm minimum) ou mal réglée
ne pas oublier la contrepolarisation du LNB ( rotatiçon sur lui même )



D'accord, merci.
Les traits sont rares (quand il y a du texte). Même le logo de TMC
apparaît net. Je pense donc que le problème vidéo peut être ignoré
(après tout, c'est de l'analogique).

Cependant, il reste quand-même un problème flagrant du son.
Thierry VIGNAUD
Le #8615051
On Mon, 23 Jul 2007 23:50:56 +0200, Anic

D'accord, merci.
Les traits sont rares (quand il y a du texte). Même le logo de TMC
apparaît net. Je pense donc que le problème vidéo peut être ignoré
(après tout, c'est de l'analogique).

Cependant, il reste quand-même un problème flagrant du son.



J'ai fait un test ce soir et bien je n'arrive pas à éliminer totalement les
"clics" au niveau du logo, quelque soient les réglages du démo et l'ajustement
de la parabole, soit noirs ou blancs selon l'ajustement de la fréquence.

Quant au son je confirme aussi. Donc je pense que cela est peut-être dû à un
problème d'émission et non de réglage de récepteur.


Emetteurs radio et TV :
http://perso.orange.fr/tvignaud
Anic
Le #8615041
Thierry VIGNAUD a écrit:
J'ai fait un test ce soir et bien je n'arrive pas à éliminer totalement les
"clics" au niveau du logo, quelque soient les réglages du démo et l'ajustement
de la parabole, soit noirs ou blancs selon l'ajustement de la fréquence.

Quant au son je confirme aussi. Donc je pense que cela est peut-être dû à un
problème d'émission et non de réglage de récepteur.



Voilà l'information qu'il me fallait, merci.
Ce problème, selon mes observations, date du début de TMC sur AB3.

Peut-être un problème de puissance? Ce serait possible?
Bochets34
Le #8615031
Anic wrote:
Thierry VIGNAUD a écrit:
J'ai fait un test ce soir et bien je n'arrive pas à éliminer
totalement les "clics" au niveau du logo, quelque soient les
réglages du démo et l'ajustement de la parabole, soit noirs ou
blancs selon l'ajustement de la fréquence. Quant au son je confirme
aussi. Donc je pense que cela est peut-être
dû à un problème d'émission et non de réglage de récepteur.



Voilà l'information qu'il me fallait, merci.
Ce problème, selon mes observations, date du début de TMC sur AB3.

Peut-être un problème de puissance? Ce serait possible?



vu la pérennité douteuse planifiable en analogique, les réglages de la
station montante n'ont peut etre pas été fait tiptop...en attendant le
numérique sur ce transpondeur, il y a surement quelque chose qui se trame la
dessous...

a suivre

Olivier
Thierry VIGNAUD
Le #8615021
On Tue, 24 Jul 2007 19:28:25 +0200, Anic
Thierry VIGNAUD a écrit:
J'ai fait un test ce soir et bien je n'arrive pas à éliminer totalement les
"clics" au niveau du logo, quelque soient les réglages du démo et l'ajustement
de la parabole, soit noirs ou blancs selon l'ajustement de la fréquence.

Quant au son je confirme aussi. Donc je pense que cela est peut-être dû à un
problème d'émission et non de réglage de récepteur.



Voilà l'information qu'il me fallait, merci.
Ce problème, selon mes observations, date du début de TMC sur AB3.

Peut-être un problème de puissance? Ce serait possible?



A première vue non, pour mon LNB c'est même le plus puissant, voir le niveau
de signal
http://tvignaud.free.fr/AB3/
Plus on monte haut sur le graphique plus c'est puissant.

A tempérer toutefois, les LNB ne sont pas linéaires sur toute la bande
10750/12750 donc le résultat peut ne pas refléter à 100 % la réalité, mais il
ne devrait pas y avoir une différence flagrante dans la réalité du niveau de
puissance du signal émis.


Emetteurs radio et TV :
http://perso.orange.fr/tvignaud
Thierry VIGNAUD
Le #8615011
On Tue, 24 Jul 2007 19:35:10 +0200, "Bochets34"

vu la pérennité douteuse planifiable en analogique, les réglages de la
station montante n'ont peut etre pas été fait tiptop...en attendant le
numérique sur ce transpondeur, il y a surement quelque chose qui se trame la
dessous...



Ça me paraît effectivement ce qui est le plus plausible. Se rappeler les
problèmes lors des premiers jours ou semaines d'émission.


Emetteurs radio et TV :
http://perso.orange.fr/tvignaud
Claude
Le #8614741
bonjour à tous,
0n peut maintenant avoir TMC sur Atlantic Bird avec les 6 chaînes
françaises.
Publicité
Poster une réponse
Anonyme