TNT sur Numéricâble et PIDs

Le
Elephant Man
Bonjour.

Voilà, suite à une mise à jour des chaînes chez Numéricâble (déplacement
d'Arte), il semble que les "PID" de Canal + ne soient plus
"remplis" (tout est à zéro), avant la mise à jour Canal + marchait
parfaitement (je précise qu'il ne s'agit que du clair), le multiplexe
indiqué est "CSAT", quelqu'un saurait quoi mettre dans les bonnes cases
ou au moins saurait me dire si il y a une chance de succès en procédant
ainsi ?

Merci d'avance.

--
Your spam here.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Elephant Man
Le #22243201
Le Fri, 11 Jun 2010 16:50:43 +0000, Elephant Man a écrit :

Voilà, suite à une mise à jour des chaînes chez Numéricâble (déplacement
d'Arte), il semble que les "PID" de Canal + ne soient plus "remplis"
(tout est à zéro), avant la mise à jour Canal + marchait parfaitement
(je précise qu'il ne s'agit que du clair), le multiplexe indiqué est
"CSAT", quelqu'un saurait quoi mettre dans les bonnes cases ou au moins
saurait me dire si il y a une chance de succès en procédant ainsi



Alors, j'ai trouvé les PIDS sur digitalbitrate, je les ai rentrés, ça
marche et... dès que je sors du menu, ça disparaît. Rigolo...


--
Your spam here.
Elephant Man
Le #22243191
Le Fri, 11 Jun 2010 17:09:20 +0000, Elephant Man a écrit :

Alors, j'ai trouvé les PIDS sur digitalbitrate, je les ai rentrés, ça
marche et... dès que je sors du menu, ça disparaît. Rigolo...



Ah, en enregistrant en tant que nouvelle chaîne, ça marche.
Merci à... tous.

--
Your spam here.
Publicité
Poster une réponse
Anonyme