toujour probleme de wifi et ca dure

Le
mc tameur
comme dis dans mon message precedant toujours impossible de me connecter sur
mon reseau avec mon portable(carte atheros ar5006eg sur packard bell mx36
avec un routeur sitecom wl535 + cle usb wifi fourni avec le routeur qui
fonctionne tres bien comme os vista premium) j'ai modifie ma cle wpa, ai
essaye sans securite, egalement avec filtrage mac ou sans sur le site de
sitecom, ai essaye de rajouter manuellement l'adresse mac du portable, avec
ou sans firewall rien ne vas cela fait un mois que je rame la dessus au
secours qq'un svp
--
mc tameur
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nina Popravka
Le #43952
On Sun, 8 Jul 2007 06:24:00 -0700, mc tameur

comme dis dans mon message precedant toujours impossible de me connecter sur
mon reseau avec mon portable(carte atheros ar5006eg sur packard bell mx36


--
Nina

mc tameur
Le #43947
merci pour la reponse mais j'ai deja contacte le support packard bell et ils
m'ont qu'ils ne pouvaient rien faire ils pensent que ces le routeur et le
support du routeur dis que ces pas eux n'ont plus mais bon vais qd mm
reessayer chez packard bell merci qd mm si autre idee suis preneur
--
mc tameur



On Sun, 8 Jul 2007 06:24:00 -0700, mc tameur

comme dis dans mon message precedant toujours impossible de me connecter sur
mon reseau avec mon portable(carte atheros ar5006eg sur packard bell mx36


--
Nina




Nina Popravka
Le #43946
On Mon, 9 Jul 2007 00:46:02 -0700, mc tameur

merci pour la reponse mais j'ai deja contacte le support packard bell et ils
m'ont qu'ils ne pouvaient rien faire ils pensent que ces le routeur et le
support du routeur dis que ces pas eux


Ca c'est normal, c'est toujours la faute de l'autre, mais au moins
est-ce que Packard Bell vous a fait mettre à jour votre driver ?
(le lien que je vous ai donné étant la maj en question)
--
Nina

Bernard Guérin
Le #43945
Bonjour,

"mc tameur" news:

merci pour la reponse mais j'ai deja contacte le support packard bell et
ils
m'ont qu'ils ne pouvaient rien faire ils pensent que ces le routeur et le
support du routeur dis que ces pas eux n'ont plus mais bon vais qd mm
reessayer chez packard bell merci qd mm si autre idee suis preneur


Il faut arriver à prouver si c'est l'un ou l'autre :
- emprunter un autre ordinateur et le connecter sur le même routeur dans les
mêmes conditions, pour démontrer que le routeur fonctionne,
- aller à un endroit où il y a un autre routeur, et voir si l'ordinateur
refuse aussi de se connecter dessus.

--
Bernard Guérin

mc tameur
Le #43944
ai ete sur le site packard bell et ai telecharger la mise a jour pour atheros
mais rien n'y fait merci quand mm
--
mc tameur



On Sun, 8 Jul 2007 06:24:00 -0700, mc tameur

comme dis dans mon message precedant toujours impossible de me connecter sur
mon reseau avec mon portable(carte atheros ar5006eg sur packard bell mx36


--
Nina




mc tameur
Le #42654
j'arrive a me connecter avec un autre portable mais celui-ci est sous xp
quant a mon portable j'arrive a me connecter sur d'autre wifi mais non
proteger je ne sais pas si le fait d'etre sous xp et le mien sous vista peut
faire la difference ?????
merci d'avoir repondu et de bien vouloir m'aider
--
mc tameur



Bonjour,

"mc tameur" news:

merci pour la reponse mais j'ai deja contacte le support packard bell et
ils
m'ont qu'ils ne pouvaient rien faire ils pensent que ces le routeur et le
support du routeur dis que ces pas eux n'ont plus mais bon vais qd mm
reessayer chez packard bell merci qd mm si autre idee suis preneur


Il faut arriver à prouver si c'est l'un ou l'autre :
- emprunter un autre ordinateur et le connecter sur le même routeur dans les
mêmes conditions, pour démontrer que le routeur fonctionne,
- aller à un endroit où il y a un autre routeur, et voir si l'ordinateur
refuse aussi de se connecter dessus.

--
Bernard Guérin




Bernard Guérin
Le #42647
Bonjour,

"mc tameur" news:

j'arrive a me connecter avec un autre portable mais celui-ci est sous xp


Donc le routeur WiFi fonctionne.

quant a mon portable j'arrive a me connecter sur d'autre wifi mais non
proteger je ne sais pas si le fait d'etre sous xp et le mien sous vista
peut


Donc la carte WiFi fonctionne, c'est uniquement le protocole de sécurité qui
ne fonctionne pas.
Si ça peut vous consoler, j'ai le même problème avec un portable Sony, et il
n'y a aucune mise à jour disponible pour la carte WiFi intégrée. Peut-être
simplement faire l'essai avec un adapteur Usb WiFi externe d'une autre
marque (à choisir certifiée compatible Vista, avec driver disponible pour
Vista en téléchargement sur le site du constructeur).

--
Bernard Guérin

DIP BRETAGNE
Le #42208
comme dis dans mon message precedant toujours impossible de me connecter
sur
mon reseau avec mon portable(carte atheros ar5006eg sur packard bell
mx36




Bizzare ce truc !
Donc sur votre packard bell vous activez le wifi !
Il détecte bien les connexions existantes ?

Si oui procédure classique : Se connecter au reseau , rentrer la cle wep
...etc

Accedez vous à votre routeur ?
Par une adresse style : http://192.168.1.1
Votre masque est bien : 255.255.255.0 ?

Que donne un ipconfig /all ?

Ah ! Vous utilisez l'utilitaire wifi du packard ou windows ?


--
Amicalement,
DIP Bretagne
http://www.dipbretagne.com



mc tameur
Le #40445
bonjour a vous et encore merci pour le coup de main concernant ip avec cle
usb 192.168.0.1 masque identique a la demande pour ipconfig deconnecte puique
n'accede pas a mon routeur pour le test ai ete dans un magasin d'informatique
qui fait cyber et pas de probleme pour me connecter avec l'atheros sur leur
reseau la personne m'a dit qu'il pouvait configurer une adresse ip
manuellement car il a eu un prob similaire avec vista vais voir mardi vous
tiens au courrant si d'autre idee suis preneur merci pour tout
ps pour l'utilitaire pense que c'est celui de vista(comment faire la
difference???)
--
mc tameur



comme dis dans mon message precedant toujours impossible de me connecter
sur
mon reseau avec mon portable(carte atheros ar5006eg sur packard bell
mx36




Bizzare ce truc !
Donc sur votre packard bell vous activez le wifi !
Il détecte bien les connexions existantes ?

Si oui procédure classique : Se connecter au reseau , rentrer la cle wep
....etc

Accedez vous à votre routeur ?
Par une adresse style : http://192.168.1.1
Votre masque est bien : 255.255.255.0 ?

Que donne un ipconfig /all ?

Ah ! Vous utilisez l'utilitaire wifi du packard ou windows ?


--
Amicalement,
DIP Bretagne
http://www.dipbretagne.com








DIP BRETAGNE
Le #40005
Bonjour,

Excuse moi de te le signaler , mais la lecture de ta prose n'est pas facile,
;-))
Saut de ligne et accent svp !? Possible ?

En tout cas merci du retour !

--
Amicalement,
DIP Bretagne
http://www.dipbretagne.com
Publicité
Poster une réponse
Anonyme