UC utilisé a 100% avec windows live messenger

Le
guigui c moi
bonjour, depuis quelques temps, environ 2ou 3 semaines quand j'utilise
windows live messenger mon UC tourne à 100% ou dans mes 90%. J'ai essayé de
réinstallé le logiciel mais rien a faire c'est toujours pareilss.Il me semble
que ca fait ca depuis que je suis passé a la version béta de windows live
messenger 8.5 et revenu a la précédente. Quelqu'un opurrait-il m'aider parce
que la s'est vraiment pas pratique.
Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
guigui c moi
Le #22568
bonjour, je pense avoir trouver d'où provient le problème maisje ne sais pas
comment le résoudre. En fait c'est quand j'utilise les webcam que mon
ordinateur se met à ramer et que mon processeur est utilisé à 100%.
Sauriez vous comment je pourrais faire?


bonjour, depuis quelques temps, environ 2ou 3 semaines quand j'utilise
windows live messenger mon UC tourne à 100% ou dans mes 90%. J'ai essayé de
réinstallé le logiciel mais rien a faire c'est toujours pareilss.Il me semble
que ca fait ca depuis que je suis passé a la version béta de windows live
messenger 8.5 et revenu a la précédente. Quelqu'un opurrait-il m'aider parce
que la s'est vraiment pas pratique.
Merci


Azo3
Le #21593
quelle est ta carte graphique?

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"guigui c moi" message de news:
bonjour, je pense avoir trouver d'où provient le problème maisje ne sais
pas
comment le résoudre. En fait c'est quand j'utilise les webcam que mon
ordinateur se met à ramer et que mon processeur est utilisé à 100%.
Sauriez vous comment je pourrais faire?


bonjour, depuis quelques temps, environ 2ou 3 semaines quand j'utilise
windows live messenger mon UC tourne à 100% ou dans mes 90%. J'ai essayé
de
réinstallé le logiciel mais rien a faire c'est toujours pareilss.Il me
semble
que ca fait ca depuis que je suis passé a la version béta de windows live
messenger 8.5 et revenu a la précédente. Quelqu'un opurrait-il m'aider
parce
que la s'est vraiment pas pratique.
Merci




stephg27
Le #20612
Bonjour,

J'ai moi également ce problème d'utilisation à 100% de la CPU par WLM
8.5 Beta.

Il apparait d'après mes tests que ceci se produit lorsqu'on utilise
des émoticones animées. Sans utilisation d'émoticones animées,
apparemment pas de soucis. Dès qu'on en met une ou 2, c'est fichu: WLM
prend alors toute la CPU !!
Le fait de minimiser la fenetre de conversation suffit à faire
redescendre la CPU...

Bref, apparemment, une très mauvaise gestion des émoticones animées
(gifs animés) avec ce WLM... C'est très décevant ! :-/

En espérant que ce bug sera résolu dans la prochaine Beta !...


On Mon, 3 Sep 2007 17:58:06 +0200, "Azo3"

quelle est ta carte graphique?


NB - adresse : enlever ENLEVER
"guigui c moi" message de news:
bonjour, je pense avoir trouver d'où provient le problème maisje ne sais
pas
comment le résoudre. En fait c'est quand j'utilise les webcam que mon
ordinateur se met à ramer et que mon processeur est utilisé à 100%.
Sauriez vous comment je pourrais faire?


bonjour, depuis quelques temps, environ 2ou 3 semaines quand j'utilise
windows live messenger mon UC tourne à 100% ou dans mes 90%. J'ai essayé
de
réinstallé le logiciel mais rien a faire c'est toujours pareilss.Il me
semble
que ca fait ca depuis que je suis passé a la version béta de windows live
messenger 8.5 et revenu a la précédente. Quelqu'un opurrait-il m'aider
parce
que la s'est vraiment pas pratique.
Merci




Publicité
Poster une réponse
Anonyme