Un de trop !

Le
CockTL
Hello les mordus de l'info,
J'ai installé par mégarde 2 antivirus sur ma machine (je sais, c'est pas
intelligent, mais bon erreur est humaine). Depuis quand je l'allume, Windows
Xp arrive sur le bureau et se fige, en mode sans échec = idem. Quand je
choisis de redémarrer avec "dernière bonne configuration connue", le
problème est toujours présent. Quelqu'1 connait t-il la procédure (afin
d'éviter un formatage) ?

Merci.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Claude LaFrenière
Le #18675391
Bonjour CockTL

Hello les mordus de l'info,
J'ai installé par mégarde 2 antivirus sur ma machine (je sais, c'est pas
intelligent, mais bon erreur est humaine). Depuis quand je l'allume, Windows
Xp arrive sur le bureau et se fige, en mode sans échec = idem. Quand je
choisis de redémarrer avec "dernière bonne configuration connue", le
problème est toujours présent. Quelqu'1 connait t-il la procédure (afin
d'éviter un formatage) ?



Ouais... pas mal, pas mal... ;)

Au pif...:
Voici ce que tu peux essayer de faire pour te sortir du pétrin
dans lequel tu t'es fourré par mégarde...

*Important: la méthode CCP*
À consulter (Cerveau) et bien noter (Crayon , Papier) AVANT d'entamer les
procédures: http://www.bellamyjc.org/fr/windows2000.html#consolecommandes

1) Vérifie dans les paramètres du BIOS pour t'assurer que le lecteur de CD
est le "primary boot device" et le disque, le "secondary boot device"

2) Démarre le PC avec le CD de W xp dans le lecteur

3) Utilise la première option de réparation...

4) Il faut d'abord lister les services et pilotes avec la commande:
LISTSVC

puis désactive le service correspondant aux antivirus (les 2 av)
avec la commande DISABLE nom_service

enfin, si cela t'es possible et si tu es sûr de ton coup, désactive
aussi les pilotes de ces AV. (Soit très prudent et dans le doute,
abstiens-toi...). Avec la même commande DISABLE nom_service

5) Redémarre le PC depuis le disque (le CD doit être retiré du lecteur...)
et vois ce que ça donne.

Reviens ici pour la suite.

A+ :)
--
Claude LaFrenière [climenole]
Site: http://climenole.wordpress.com/
FriendFeed: http://friendfeed.com/climenole
Profil & Contact: http://www.google.com/s2/profiles/111152488607912291231?hl=fr&zxÏrw6lacngsd
CockTL
Le #18674101
J'ai déjà tenter le coup de cette façon.
Mais rien a faire.

"Claude LaFrenière" news:
Bonjour CockTL

Hello les mordus de l'info,
J'ai installé par mégarde 2 antivirus sur ma machine (je sais, c'est pas
intelligent, mais bon erreur est humaine). Depuis quand je l'allume,
Windows
Xp arrive sur le bureau et se fige, en mode sans échec = idem. Quand je
choisis de redémarrer avec "dernière bonne configuration connue", le
problème est toujours présent. Quelqu'1 connait t-il la procédure (afin
d'éviter un formatage) ?



Ouais... pas mal, pas mal... ;)

Au pif...:
Voici ce que tu peux essayer de faire pour te sortir du pétrin
dans lequel tu t'es fourré par mégarde...

*Important: la méthode CCP*
À consulter (Cerveau) et bien noter (Crayon , Papier) AVANT d'entamer les
procédures: http://www.bellamyjc.org/fr/windows2000.html#consolecommandes

1) Vérifie dans les paramètres du BIOS pour t'assurer que le lecteur de CD
est le "primary boot device" et le disque, le "secondary boot device"

2) Démarre le PC avec le CD de W xp dans le lecteur

3) Utilise la première option de réparation...

4) Il faut d'abord lister les services et pilotes avec la commande:
LISTSVC

puis désactive le service correspondant aux antivirus (les 2 av)
avec la commande DISABLE nom_service

enfin, si cela t'es possible et si tu es sûr de ton coup, désactive
aussi les pilotes de ces AV. (Soit très prudent et dans le doute,
abstiens-toi...). Avec la même commande DISABLE nom_service

5) Redémarre le PC depuis le disque (le CD doit être retiré du lecteur...)
et vois ce que ça donne.

Reviens ici pour la suite.

A+ :)
--
Claude LaFrenière [climenole]
Site: http://climenole.wordpress.com/
FriendFeed: http://friendfeed.com/climenole
Profil & Contact:
http://www.google.com/s2/profiles/111152488607912291231?hl=fr&zxÏrw6lacngsd



JF
Le #18673951
*Bonjour CockTL * !

Hello les mordus de l'info,
J'ai installé par mégarde 2 antivirus sur ma machine (je sais, c'est pas
intelligent, mais bon erreur est humaine). Depuis quand je l'allume, Windows
Xp arrive sur le bureau et se fige, en mode sans échec = idem. Quand je
choisis de redémarrer avec "dernière bonne configuration connue", le problème
est toujours présent. Quelqu'1 connait t-il la procédure (afin d'éviter un
formatage) ?



Merci.



Essayer de revenir à un point de restauration avec MSDART
http://fspsa.free.fr/ubcd4win.htm#erd-commander
(en bas)
http://www.winhelponline.com/blog/perform-system-restore-rollback-on-non-bootable-xp-computer/

--
Salutations, Jean-François
http://fspsa.free.fr/Index-de-la-FAQ-WINXP-de-Panthere-Noire.htm
http://fspsa.free.fr/Capture-Ecran-et-Publication-vers-Newsgroups.htm
Où se cachent les parasites
http://forum.malekal.com/viewtopic.php?
CockTL
Le #18672261
Ok, j'ai réussi avec Norton ghost, car j'avais créé une image.
Merci tout de même.

"JF" a écrit dans le message de news:
%
*Bonjour CockTL * !

Hello les mordus de l'info,
J'ai installé par mégarde 2 antivirus sur ma machine (je sais, c'est pas
intelligent, mais bon erreur est humaine). Depuis quand je l'allume,
Windows Xp arrive sur le bureau et se fige, en mode sans échec = idem.
Quand je choisis de redémarrer avec "dernière bonne configuration
connue", le problème est toujours présent. Quelqu'1 connait t-il la
procédure (afin d'éviter un formatage) ?



Merci.



Essayer de revenir à un point de restauration avec MSDART
http://fspsa.free.fr/ubcd4win.htm#erd-commander
(en bas)
http://www.winhelponline.com/blog/perform-system-restore-rollback-on-non-bootable-xp-computer/

--
Salutations, Jean-François
http://fspsa.free.fr/Index-de-la-FAQ-WINXP-de-Panthere-Noire.htm
http://fspsa.free.fr/Capture-Ecran-et-Publication-vers-Newsgroups.htm
Où se cachent les parasites http://forum.malekal.com/viewtopic.php?




Claude LaFrenière
Le #18671191
Bonjour CockTL

Ok, j'ai réussi avec Norton ghost, car j'avais créé une image.
Merci tout de même.



Puisque tu avais une sauvegarde de ton système et de tes données
pourquoi n'as-tu pas utilisé tout simplement cette sauvegarde au lieu
de faire un détour ici ? Tu as perdu ton temps mais aussi celui de ceux
qui t'ont lu ou répondu... Non?

Quand on a un système de "backup" c'est pour faire des "restore" au besoin.

Tabarnak! :-(
--
Claude LaFrenière [climenole]
Site: http://climenole.wordpress.com/
FriendFeed: http://friendfeed.com/climenole
Profil & Contact: http://www.google.com/s2/profiles/111152488607912291231?hl=fr&zxÏrw6lacngsd
Publicité
Poster une réponse
Anonyme