utiliser un Nom défini dans une formule

Le
Lionel
Bonsoir
Y a t il un moyen de remplacer PARAMETRES!$B$30:$C$86 par "Liste" le nom
defini de cette liste deroulante

par exemple

=SI(C6<>"";RECHERCHEV(C6;PARAMETRES!$B$30:$C$86;2;0);0)
=SI(C6<>"";RECHERCHEV(C6;Liste;2;0);0)
Merci de votre aide
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Benoît Marchand [Benead]
Le #21423621
Bonjour,

Tu as essayé ton exemple ? C'est la réponse...

A+
Benead
Excel 2000

Lionel a écrit :
Bonsoir
Y a t il un moyen de remplacer PARAMETRES!$B$30:$C$86 par "Liste" le nom
defini de cette liste deroulante...

par exemple

=SI(C6<>"";RECHERCHEV(C6;PARAMETRES!$B$30:$C$86;2;0);0)
=SI(C6<>"";RECHERCHEV(C6;Liste;2;0);0)
Merci de votre aide




Lionel
Le #21424461
Je trouvais ca tellement exigeant que je n'avais pas osé essayer...
Merci beaucoup !

"Lionel" news:4ba817fe$0$15838$
Bonsoir
Y a t il un moyen de remplacer PARAMETRES!$B$30:$C$86 par "Liste" le nom
defini de cette liste deroulante...

par exemple

=SI(C6<>"";RECHERCHEV(C6;PARAMETRES!$B$30:$C$86;2;0);0)
=SI(C6<>"";RECHERCHEV(C6;Liste;2;0);0)
Merci de votre aide



Publicité
Poster une réponse
Anonyme