ventilateur

Le
marienah
Bonjour,
suie à des dysfonctionnements nombreux et divers venant après la mise à jour
WUPD de mai que je n'arrivais pas à réparer, j'ai procédé à réinstallation
totale du PC avec True Image 11 à partir d'une sauvegarde récente qui
fonctionnait bien.
L'ensemble logiciel fonctionne maintenant très bien à nouveau, par contre,
une bizarrerie : dès que le bureau réapparait après une mise sous tension,
le ventilateur du processeur s'accélère fortement et évidemment le bruit
augmente et devient très gênant alors que je n'avais absolument jamais le
cas avant, même par températures du local supérieures à 30 degrés.
Le PC est d'environ un an, tout est propre dedans il s'agit d'un HP 8180M ,
4 processeurs, avec un gros ventilo préalablement fort discret sur le
processeur, un autre ventilo sur le boitier qui, lui, ne varie pas de
vitesse et évidemment un ventilo sur l'alim lui aussi très discret.
L'un de vous aurait-il une idée ?
SVP, réponse en termes adaptés à un très moyennement doué en informatique,
si possible !
Merci et cordiales salutations
Marienah
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #6582991
Salut,

Ta bécane est neuve et pourtant un problème grave t'a contraint à
réinstaller, et maintenant tu as un problème de ventilo (sans doute le BIOS)
ramène ta machine au SAV, c'est sans doute un problème matériel et tu
risques d'être très embêté tout le temps.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"marienah" discussion : #
Bonjour,
suie à des dysfonctionnements nombreux et divers venant après la mise à
jour WUPD de mai que je n'arrivais pas à réparer, j'ai procédé à
réinstallation totale du PC avec True Image 11 à partir d'une sauvegarde
récente qui fonctionnait bien.
L'ensemble logiciel fonctionne maintenant très bien à nouveau, par contre,
une bizarrerie : dès que le bureau réapparait après une mise sous tension,
le ventilateur du processeur s'accélère fortement et évidemment le bruit
augmente et devient très gênant alors que je n'avais absolument jamais le
cas avant, même par températures du local supérieures à 30 degrés.
Le PC est d'environ un an, tout est propre dedans il s'agit d'un HP 8180M
, 4 processeurs, avec un gros ventilo préalablement fort discret sur le
processeur, un autre ventilo sur le boitier qui, lui, ne varie pas de
vitesse et évidemment un ventilo sur l'alim lui aussi très discret.
L'un de vous aurait-il une idée ?
SVP, réponse en termes adaptés à un très moyennement doué en informatique,
si possible !
Merci et cordiales salutations
Marienah


aski
Le #6584041
Hello,

"marienah" discussion : #
Bonjour,
suie à des dysfonctionnements nombreux et divers venant après la mise à
jour WUPD de mai que je n'arrivais pas à réparer, j'ai procédé à
réinstallation totale du PC avec True Image 11 à partir d'une sauvegarde
récente qui fonctionnait bien.
L'ensemble logiciel fonctionne maintenant très bien à nouveau, par contre,
une bizarrerie : dès que le bureau réapparait après une mise sous tension,
le ventilateur du processeur s'accélère fortement et évidemment le bruit
augmente et devient très gênant alors que je n'avais absolument jamais le
cas avant, même par températures du local supérieures à 30 degrés.
Le PC est d'environ un an, tout est propre dedans il s'agit d'un HP 8180M
, 4 processeurs, avec un gros ventilo préalablement fort discret sur le
processeur, un autre ventilo sur le boitier qui, lui, ne varie pas de
vitesse et évidemment un ventilo sur l'alim lui aussi très discret.
L'un de vous aurait-il une idée ?
SVP, réponse en termes adaptés à un très moyennement doué en informatique,
si possible !
Merci et cordiales salutations
Marienah
J'ai eu le même genre de problèmes sur un Dell.

Il s'agissait de la carte graphique et non du ventilateur du processeur.
Pour bien déterminer quel est le ventilateur en cause, il suffit de bloquer
les pales pendant un court instant avec une carte de visite par exemple.

Si c'est le fautif est la carte graphique, il peut s'agir d'un driver non à
jour, donc rechercher les mises à jour.
--
Cordialement

Aski
MVP Windows Desktop Experience

marienah
Le #6592061
"aski" news:ePp%
Hello,

"marienah" discussion : #
Bonjour,
suie à des dysfonctionnements nombreux ........
L'ensemble logiciel fonctionne maintenant très bien à nouveau, par
contre, une bizarrerie : dès que le bureau réapparait après une mise sous
tension, le ventilateur du processeur s'accélère fortement et évidemment
le bruit augmente et devient très gênant alors que je n'avais absolument
jamais le cas avant, même par températures du local supérieures à 30
degrés.
.....>> L'un de vous aurait-il une idée ?
SVP, réponse en termes adaptés à un très moyennement doué en
informatique, si possible !
Merci et cordiales salutations
Marienah
J'ai eu le même genre de problèmes sur un Dell.

Il s'agissait de la carte graphique et non du ventilateur du processeur.
Pour bien déterminer quel est le ventilateur en cause, il suffit de
bloquer les pales pendant un court instant avec une carte de visite par
exemple.

Si c'est le fautif est la carte graphique, il peut s'agir d'un driver non
à jour, donc rechercher les mises à jour.
--
Cordialement

Aski
MVP Windows Desktop Experience


Bonjour Aski,
merci pour le tuyau, en effet, le ventilo était devenu bruyant après une
mise à jour qui m'avait chargé entre autres, un nouveau driver graphique
pour NVIDIA.
Je suis retourné à l'ancien driver et tout est calme à nouveau, je vais me
rapprocher de NVIDIA.
bien cordialement
Marienah


aski
Le #6592451
Bonsoir Marienah,

"marienah" a écrit ...

merci pour le tuyau, en effet, le ventilo était devenu bruyant après une
mise à jour qui m'avait chargé entre autres, un nouveau driver graphique
pour NVIDIA.
Je suis retourné à l'ancien driver et tout est calme à nouveau, je vais me
rapprocher de NVIDIA.
bien cordialement
Marienah
Bien, si tu ne trouves pas le driver ad-hoc, indique-nous son type et sa

version que tu peux obtenir en lançant siw :
http://www.gratilog.net/xoops/modules/mydownloads/visit.php?cid"6&
--
Cordialement

Aski
MVP Windows Desktop Experience

Oliver One
Le #6593591
Bonjour Aski,
merci pour le tuyau, en effet, le ventilo était devenu bruyant après une mise
à jour qui m'avait chargé entre autres, un nouveau driver graphique pour
NVIDIA.
Je suis retourné à l'ancien driver et tout est calme à nouveau, je vais me
rapprocher de NVIDIA.
bien cordialement


C'est peut-être en rapport avec ce que l'on trouve dans l'aide Nvidia :

Pour faire toujours tourner le ventilateur du processeur graphique
NVIDIA à sa plus grande vitesse

AVERTISSEMENT : vous devez être un utilisateur expérimenté de matériel
et logiciel vidéo pour utiliser la page Régler les paramètres de
surcadençage "avancés". Si vous réglez le processeur graphique à de
trop grandes fréquences d'horloge, vous pourriez endommager la carte
graphique (sans un mécanisme de refroidissement amélioré) et empêcher
le rendu d'images dans des applications 3D utilisant la technologie
OpenGL et Direc3D.

Cliquez sur le menu Affichage puis sur l'option Avancés.

Depuis le menu Catégories du NVIDIA Control Panel, sélectionnez
Paramètres 3D puis Changer la configuration du surcadençage.

La page Régler les paramètres de surcadençage s'affiche pour permettre
de changer les fréquences d'horloge établies en usine (par exemple, pas
de surcadence réglée) du processeur graphique et de sa mémoire.

Si cette option n'est pas déjà sélectionnée, sélectionnez Mes
fréquences d'horloge personnalisées.

Réglez les curseurs de fréquence d'horloge aux paramètres élevés
voulus.

Cochez la case Faire toujours fonctionner le ventilateur à la plus
grande vitesse.

--
Olivier

simon
Le #7075041
salut je pense que ton probleme peux venir d'un mauvais parametre dans le
setup du bios il faudrais voire au niveau de sa puis si ton ventilo
accellere et ralenti c'est bien normal au demarage du pc par contre appres
si tu va que sur internet le ventilo ralenti et si tu lance un jeux le ou
les processeur demande plus de calcule donc chauffe et le ventilo accelere a
toi de juger si il fait tout le temps du bruit ou si il ralenti quand tu
fait rien avec le pc




"Le Claude" de news:
Salut,

Ta bécane est neuve et pourtant un problème grave t'a contraint à
réinstaller, et maintenant tu as un problème de ventilo (sans doute le
BIOS) ramène ta machine au SAV, c'est sans doute un problème matériel et
tu risques d'être très embêté tout le temps.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Shell/User.

La fé sens òbras, mòrta es.


"marienah" discussion : #
Bonjour,
suie à des dysfonctionnements nombreux et divers venant après la mise à
jour WUPD de mai que je n'arrivais pas à réparer, j'ai procédé à
réinstallation totale du PC avec True Image 11 à partir d'une sauvegarde
récente qui fonctionnait bien.
L'ensemble logiciel fonctionne maintenant très bien à nouveau, par
contre, une bizarrerie : dès que le bureau réapparait après une mise sous
tension, le ventilateur du processeur s'accélère fortement et évidemment
le bruit augmente et devient très gênant alors que je n'avais absolument
jamais le cas avant, même par températures du local supérieures à 30
degrés.
Le PC est d'environ un an, tout est propre dedans il s'agit d'un HP 8180M
, 4 processeurs, avec un gros ventilo préalablement fort discret sur le
processeur, un autre ventilo sur le boitier qui, lui, ne varie pas de
vitesse et évidemment un ventilo sur l'alim lui aussi très discret.
L'un de vous aurait-il une idée ?
SVP, réponse en termes adaptés à un très moyennement doué en
informatique, si possible !
Merci et cordiales salutations
Marienah





Publicité
Poster une réponse
Anonyme