Video...

Le
Laurent Jumet
Hello !

Quand vous regardez une video FlashPlayer dans le navigateur, c'est bon chez vous
ou bien c'est saccadé?
Chez moi le son est bon mais l'image n'est pas idéale; la vitesse de
téléchargement n'est pas en cause, il y a de l'avance.

Une idée pour améliorer?

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Maboule
Le #26058352
"Laurent Jumet" news:
Hello !

Quand vous regardez une video FlashPlayer dans le navigateur, c'est bon
chez vous
ou bien c'est saccadé?
Chez moi le son est bon mais l'image n'est pas idéale; la vitesse de
téléchargement n'est pas en cause, il y a de l'avance.

Une idée pour améliorer?

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]



J'ai lu quelque part que dans si ce problème apparait, il suffit d'augmenter
la priorité de cette tache.
Tu fais Alt CTRL Suppr, puis tu vas dans le volet Processus. Clique-droite
sur le processus qui t'intéresse, une fenêtre s'ouvre et là tu choisis la
priorité qui t'intéresse. Fais attention à ne pas la mettre à un niveau trop
élevé.
$kymoi$
Le #26058402
Bonjour,

Si je regarde une video avec Firefox comme navigateur, effectivement
l'image est saccadée.

Par contre avec IE l'image est bien plus fluide.


"Laurent Jumet" news:
Hello !

Quand vous regardez une video FlashPlayer dans le navigateur, c'est bon
chez vous
ou bien c'est saccadé?
Chez moi le son est bon mais l'image n'est pas idéale; la vitesse de
téléchargement n'est pas en cause, il y a de l'avance.

Une idée pour améliorer?

--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]
Laurent Jumet
Le #26058652
Hello Maboule !

"Maboule"
J'ai lu quelque part que dans si ce problème apparait, il suffit d'augmenter
la priorité de cette tache. Tu fais Alt CTRL Suppr, puis tu vas dans le
volet Processus. Clique-droite sur le processus qui t'intéresse, une fenêtre
s'ouvre et là tu choisis la priorité qui t'intéresse. Fais attention à ne
pas la mettre à un niveau trop élevé.



...oui mais ça n'ira pas car c'est remis à zéro à chaque lancement.


--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]
Maboule
Le #26058742
"Laurent Jumet" news:

Hello Maboule !

"Maboule"
J'ai lu quelque part que dans si ce problème apparait, il suffit
d'augmenter
la priorité de cette tache. Tu fais Alt CTRL Suppr, puis tu vas dans le
volet Processus. Clique-droite sur le processus qui t'intéresse, une
fenêtre
s'ouvre et là tu choisis la priorité qui t'intéresse. Fais attention à ne
pas la mettre à un niveau trop élevé.



...oui mais ça n'ira pas car c'est remis à zéro à chaque lancement.


--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]




Tu devrais essayer de regarder ta vidéo avec VLV Media Player
http://www.videolan.org/vlc/releases/2.1.0.html
C'est gratuit et ça fonctionne avec quasiment tous les formats vidéo
Laurent Jumet
Le #26059022
Hello Maboule !

"Maboule"
Tu devrais essayer de regarder ta vidéo avec VLV Media Player
http://www.videolan.org/vlc/releases/2.1.0.html
C'est gratuit et ça fonctionne avec quasiment tous les formats vidéo



J'ai, pour regarder les vidéos.
Ici, ce sont celles qui sont embedded dans une page web, avec FlashPlayer.


--
Laurent Jumet - Point de Chat, Liège, BELGIUM
KeyID: 0xCFAF704C
[Restore address to laurent.jumet for e-mail reply.]
Gloops
Le #26059812
Laurent Jumet a écrit, le 29/03/2014 08:14 :
Hello !

Quand vous regardez une video FlashPlayer dans le navigateur, c'es t bon chez vous
ou bien c'est saccadé?
Chez moi le son est bon mais l'image n'est pas idéale; la vitess e de
téléchargement n'est pas en cause, il y a de l'avance.

Une idée pour améliorer?





Bonjour,

Je suis allé voir la page d'accueil de FlashPlayer chez Adobe, ça a
l'air de bien se passer sous Firefox.

Avant ça j'ai regardé pas mal de choses sur Youtube.

Il est vrai que j'ai Shockwave 12.0.9.149.0 au lieu de 12.1.0.150, et
que même sur la page d'accueil de FlashPlayer, NoScript m'a demandé
l'autorisation d'activer Shockwave.

Je me demande si je ne vais pas un peu attendre avant de mettre à jour ...
LeGlod
Le #26060992
Le 30/03/2014 05:58, Gloops a écrit :
Laurent Jumet a écrit, le 29/03/2014 08:14 :
Hello !

Quand vous regardez une video FlashPlayer dans le navigateur,
c'est bon chez vous
ou bien c'est saccadé?
Chez moi le son est bon mais l'image n'est pas idéale; la vitesse de
téléchargement n'est pas en cause, il y a de l'avance.

Une idée pour améliorer?





Bonjour,

Je suis allé voir la page d'accueil de FlashPlayer chez Adobe, ça a
l'air de bien se passer sous Firefox.

Avant ça j'ai regardé pas mal de choses sur Youtube.

Il est vrai que j'ai Shockwave 12.0.9.149.0 au lieu de 12.1.0.150, et
que même sur la page d'accueil de FlashPlayer, NoScript m'a demandé
l'autorisation d'activer Shockwave.

Je me demande si je ne vais pas un peu attendre avant de mettre à jour ...






C'est surement un probleme de pilote video, l'acceleration hardware
n'est pas pris en compte !
Gloops
Le #26061082
LeGlod a écrit, le 30/03/2014 23:44 :
C'est surement un probleme de pilote video, l'acceleration hardware
n'est pas pris en compte !




Oh sur le bourrin que j'ai je ne suis pas sûr qu'il y en ait une ...

Je peux faire la mise à jour alors on dirait ...
Publicité
Poster une réponse
Anonyme