vista et livebox

Le
Azo3
bonjour à tous

pc dell avec carte réseau et carte wifi , sous vista et livebox sagem

le pc ne se connecte qu'en wifi au mieux à 350 k livebox à un mètre
le réseau filaire indique un pb soit avec le modem soit avec la carte; j'ai
testé la carte avec un routeur : impeccable

si on se connecte à internet directement avec ie , ça fonctionnelentement
(350 k pour un 8 mega)
si on utilise le gestionnaire orange , il se "connecte" en filaire à 0.5k
!!!!!!

mon avis : la livebox merdouille

un avis?

merci

amitiés

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci

sergiofranceENLEVER@wanadoo.fr

NB - adresse : enlever ENLEVER
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
fabrice57
Le #24345
bonjour à tous

pc dell avec carte réseau et carte wifi , sous vista et livebox sagem

le pc ne se connecte qu'en wifi au mieux à 350 k livebox à un mètre
le réseau filaire indique un pb soit avec le modem soit avec la carte; j'ai
testé la carte avec un routeur : impeccable

si on se connecte à internet directement avec ie , ça fonctionne...lentement
(350 k pour un 8 mega)
si on utilise le gestionnaire orange , il se "connecte" en filaire à 0.5k
!!!!!!

mon avis : la livebox merdouille

un avis?

merci

amitiés


Tu as la réponse dans ta question

Virer le gestionnaire orange, ca ne sert à rien et ca ralenti le
systeme

5 perso, pour 1 m , reste en filaire, j'ai essayé 1 mois le WIfi et
j'ai viré tout ça pour remttre un fil ( trop de pertubation radio
electrique environ)

Pour tester le LB, l'agence le fait tres bien

--
Ceci est une signature automatique de MesNews.
Site : http://www.mesnews.net

Nina Popravka
Le #24344
On Mon, 17 Sep 2007 15:34:15 +0200, "Azo3"

le pc ne se connecte qu'en wifi au mieux à 350 k livebox à un mètre
le réseau filaire indique un pb soit avec le modem soit avec la carte; j'ai
testé la carte avec un routeur : impeccable
Vérifie si il y a une maj de la carte wifi, et évite l'option "wep

*et* wpa" de la LB, certains équipements ont horreur de ça.

si on se connecte à internet directement avec ie , ça fonctionne...lentement
(350 k pour un 8 mega)
si on utilise le gestionnaire orange , il se "connecte" en filaire à 0.5k
!!!!!!
mon avis : la livebox merdouille
Ou éventuellement la ligne, je crois qu'on peut aller voir dans un

coin de la config à combien elle synchronise, la LB.

Essaie aussi de désactiver l'autoadaptation des couches ip de Vista.
netsh interface tcp set global autotuning=disabled
--
Nina

Azo3
Le #24343
merci Fabrice

...mais ya qu'en wifi que ça marche

si je désactive le wifi et le gestionnaire orange je me retrouve devant le
même pb

amitiés

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"fabrice57"
bonjour à tous

pc dell avec carte réseau et carte wifi , sous vista et livebox sagem

le pc ne se connecte qu'en wifi au mieux à 350 k livebox à un mètre
le réseau filaire indique un pb soit avec le modem soit avec la carte;
j'ai testé la carte avec un routeur : impeccable

si on se connecte à internet directement avec ie , ça
fonctionne...lentement (350 k pour un 8 mega)
si on utilise le gestionnaire orange , il se "connecte" en filaire à 0.5k
!!!!!!

mon avis : la livebox merdouille

un avis?

merci

amitiés


Tu as la réponse dans ta question

Virer le gestionnaire orange, ca ne sert à rien et ca ralenti le systeme

5 perso, pour 1 m , reste en filaire, j'ai essayé 1 mois le WIfi et j'ai
viré tout ça pour remttre un fil ( trop de pertubation radio electrique
environ)

Pour tester le LB, l'agence le fait tres bien

--
Ceci est une signature automatique de MesNews.
Site : http://www.mesnews.net





Azo3
Le #24342
merci Nina

Vérifie si il y a une maj de la carte wifi, et évite l'option "wep
*et* wpa" de la LB, certains équipements ont horreur de ça.


mmouais mais c'est pas chez moi (dire que je leur avazi conseillé un
routeur!)...je vas y retourner!

Ou éventuellement la ligne, je crois qu'on peut aller voir dans un
coin de la config à combien elle synchronise, la LB.

Essaie aussi de désactiver l'autoadaptation des couches ip de Vista.
netsh interface tcp set global autotuning=disabled



ben faut vraiment que j'y retourne....

amitiés


--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Nina Popravka"
On Mon, 17 Sep 2007 15:34:15 +0200, "Azo3"

le pc ne se connecte qu'en wifi au mieux à 350 k livebox à un mètre
le réseau filaire indique un pb soit avec le modem soit avec la carte;
j'ai
testé la carte avec un routeur : impeccable
Vérifie si il y a une maj de la carte wifi, et évite l'option "wep

*et* wpa" de la LB, certains équipements ont horreur de ça.

si on se connecte à internet directement avec ie , ça
fonctionne...lentement
(350 k pour un 8 mega)
si on utilise le gestionnaire orange , il se "connecte" en filaire à 0.5k
!!!!!!
mon avis : la livebox merdouille
Ou éventuellement la ligne, je crois qu'on peut aller voir dans un

coin de la config à combien elle synchronise, la LB.

Essaie aussi de désactiver l'autoadaptation des couches ip de Vista.
netsh interface tcp set global autotuning=disabled
--
Nina



P
Le #24341
Hello Azo3 !

bonjour à tous

pc dell avec carte réseau et carte wifi , sous vista et livebox sagem

le pc ne se connecte qu'en wifi au mieux à 350 k livebox à un mètre
le réseau filaire indique un pb soit avec le modem soit avec la carte; j'ai
testé la carte avec un routeur : impeccable

si on se connecte à internet directement avec ie , ça fonctionne...lentement
(350 k pour un 8 mega)
si on utilise le gestionnaire orange , il se "connecte" en filaire à 0.5k
!!!!!!

mon avis : la livebox merdouille

un avis?

merci

amitiés


demande le remplacement de la sagem par une inventel !!!! normalement
ils acceptent

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Nina Popravka
Le #24340
On Mon, 17 Sep 2007 15:58:08 +0200, "Azo3"

ben faut vraiment que j'y retourne....


Ouaip, et si t'as un portable, prend-le avec toi, parce que là, avec
une seule bécane, c'est pas évident de dépatouiller ce qui vient du
PC, de la box, ou de la ligne...
--
Nina

Azo3
Le #24339
merci georges!

c'était ma première idée! mais quand c'est pas pour soi...(je leur avais
recommandé un routeur!)

amitiés

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
" [MS-MVP]"
Hello Azo3 !

bonjour à tous

pc dell avec carte réseau et carte wifi , sous vista et livebox sagem

le pc ne se connecte qu'en wifi au mieux à 350 k livebox à un mètre
le réseau filaire indique un pb soit avec le modem soit avec la carte;
j'ai testé la carte avec un routeur : impeccable

si on se connecte à internet directement avec ie , ça
fonctionne...lentement (350 k pour un 8 mega)
si on utilise le gestionnaire orange , il se "connecte" en filaire à 0.5k
!!!!!!

mon avis : la livebox merdouille

un avis?

merci

amitiés


demande le remplacement de la sagem par une inventel !!!! normalement ils
acceptent

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm





Azo3
Le #24338
bonjour

ben c'était au plus simple : en configurant la livebox , ils avaient indiqué
la carte wifi et non pas la carte réseau "filaire"....on va voir...

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Azo3" O5lxs9S%
bonjour à tous

pc dell avec carte réseau et carte wifi , sous vista et livebox sagem

le pc ne se connecte qu'en wifi au mieux à 350 k livebox à un mètre
le réseau filaire indique un pb soit avec le modem soit avec la carte;
j'ai testé la carte avec un routeur : impeccable

si on se connecte à internet directement avec ie , ça
fonctionne...lentement (350 k pour un 8 mega)
si on utilise le gestionnaire orange , il se "connecte" en filaire à 0.5k
!!!!!!

mon avis : la livebox merdouille

un avis?

merci

amitiés

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER



Philippe
Le #23841
Azo3 a écrit dans le message de
news:O1L9vuT%

mais quand c'est pas pour soi...(je leur avais recommandé un routeur!)


Bonjour, la livebox est un routeur et ne marche pas si mal que ça, surtout
depuis les derniers firmwares. a+

Azo3
Le #23839
mmmouais sauf qu'autour de moi , je n'entends parler que d'échanges de
liveboxes à l'agence....

--
Serge CENCI
MVP Microsoft WINDOWS
https://mvp.support.microsoft.com/profile/Serge.Cenci



NB - adresse : enlever ENLEVER
"Philippe" OAkGFls%
Azo3 a écrit dans le message de
news:O1L9vuT%

mais quand c'est pas pour soi...(je leur avais recommandé un routeur!)


Bonjour, la livebox est un routeur et ne marche pas si mal que ça, surtout
depuis les derniers firmwares. a+



Publicité
Poster une réponse
Anonyme