vista... pas encore ça !!!!

Le
Alain Terieur
Bonjour

J'ai le frangin qui s'est offert un portable ce Noël, passe à la maison hier
avec la bête, et impossible de se connecter à mon reseau ???
et norton seule solution pour le desinstaller, passer par ccleaner, car
n'est pas dans ajout/suppression programme !!! c'est vraiment une galére !!!

par contre internet OK
mais voisinage reseau : niet !!!!
et meme un site web intranet, impossible de s'y connecter. la !!! pas tout
compris !!! alors que d'un autre PC sous xp, ça roule !!!!

rien compris, et pourtant je m'y connais un peu mais pas vista. C'est lourd,
c'est chiant passerai à linux quand XP sera abandonné
j'ai plein de copains qui font actuellement le pas, je crois que je vais
suivre

mais si vous savez pourquoi, ce sera pour la prochaine fois quand il
passera.

a+
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 3
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #1110593
copier/coller de notre maître Jean-Claude Bellamy

Pour avoir un LAN qui fonctionne correctement sous VISTA, il faut :


1) Créer uniquement des comptes avec password, et faire en sorte
que ces comptes se retrouvent à l'identique (nom+mot de passe)
sur chaque ordinateur.
(Panneau de config / comptes d'utilisateurs)


2) Dans le panneau "Centre réseau et partage"
2.1) Définir le réseau comme étant un réseau PRIVÉ
-> FON-DA-MEN-TAL !!!!!!!!!!!!!!!!!!
2.2) Cocher "activer la découverte du réseau"
2.3) Cocher "activer le partage d'imprimante"
(si nécessaire)
2.4) Cocher "activer le partage des dossiers publics"
2.5) Cocher "activer le partage protégé par mot de passe"


3) Définir les permissions (onglet "sécurité") "qui vont bien"
sur les dossiers et fichiers (partitions NTFS)


4) Définir les partages (onglet "partage") "qui vont bien"
sur les dossiers (partitions FAT et NTFS)


5) Vérifier dans la configuration du coupe-feu de chaque
machine que les ports suivants sont bien autorisés :
TCP 139
TCP 445
UDP 137
UDP 138



--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Alain Terieur" news:47931b7f$0$866$
Bonjour

J'ai le frangin qui s'est offert un portable ce Noël, passe à la maison
hier avec la bête, et impossible de se connecter à mon reseau ???
et norton... seule solution pour le desinstaller, passer par ccleaner, car
n'est pas dans ajout/suppression programme !!! c'est vraiment une galére
!!!

par contre internet OK
mais voisinage reseau : niet !!!!
et meme un site web intranet, impossible de s'y connecter. la !!! pas tout
compris !!! alors que d'un autre PC sous xp, ça roule !!!!

rien compris, et pourtant je m'y connais un peu mais pas vista. C'est
lourd, c'est chiant... passerai à linux quand XP sera abandonné
j'ai plein de copains qui font actuellement le pas, je crois que je vais
suivre...

mais si vous savez pourquoi, ce sera pour la prochaine fois quand il
passera.

a+




Alain Terieur
Le #1110459
je pensais que vista simplifiait les choses, on n'est pas tous ingenieurs
systéme !!!

et l'option TCE il faut aussi l'activer ???



"Azo4"
copier/coller de notre maître Jean-Claude Bellamy

Pour avoir un LAN qui fonctionne correctement sous VISTA, il faut :


1) Créer uniquement des comptes avec password, et faire en sorte
que ces comptes se retrouvent à l'identique (nom+mot de passe)
sur chaque ordinateur.
(Panneau de config / comptes d'utilisateurs)


2) Dans le panneau "Centre réseau et partage"
2.1) Définir le réseau comme étant un réseau PRIVÉ
-> FON-DA-MEN-TAL !!!!!!!!!!!!!!!!!!
2.2) Cocher "activer la découverte du réseau"
2.3) Cocher "activer le partage d'imprimante"
(si nécessaire)
2.4) Cocher "activer le partage des dossiers publics"
2.5) Cocher "activer le partage protégé par mot de passe"


3) Définir les permissions (onglet "sécurité") "qui vont bien"
sur les dossiers et fichiers (partitions NTFS)


4) Définir les partages (onglet "partage") "qui vont bien"
sur les dossiers (partitions FAT et NTFS)


5) Vérifier dans la configuration du coupe-feu de chaque
machine que les ports suivants sont bien autorisés :
TCP 139
TCP 445
UDP 137
UDP 138



--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Alain Terieur" news:47931b7f$0$866$
Bonjour

J'ai le frangin qui s'est offert un portable ce Noël, passe à la maison
hier avec la bête, et impossible de se connecter à mon reseau ???
et norton... seule solution pour le desinstaller, passer par ccleaner,
car n'est pas dans ajout/suppression programme !!! c'est vraiment une
galére !!!

par contre internet OK
mais voisinage reseau : niet !!!!
et meme un site web intranet, impossible de s'y connecter. la !!! pas
tout compris !!! alors que d'un autre PC sous xp, ça roule !!!!

rien compris, et pourtant je m'y connais un peu mais pas vista. C'est
lourd, c'est chiant... passerai à linux quand XP sera abandonné
j'ai plein de copains qui font actuellement le pas, je crois que je vais
suivre...

mais si vous savez pourquoi, ce sera pour la prochaine fois quand il
passera.

a+







aski
Le #1110314
Bonjour Alain Terieur, tu as écrit le 20/01/2008 :

Bonjour

J'ai le frangin qui s'est offert un portable ce Noël, passe à la maison hier
avec la bête, et impossible de se connecter à mon reseau ???
et norton... seule solution pour le desinstaller, passer par ccleaner, car
n'est pas dans ajout/suppression programme !!! c'est vraiment une galére !!!


Ce n'est pas la faute de MS. Il existe un désinstalleur chez Symantec.

par contre internet OK
mais voisinage reseau : niet !!!!
et meme un site web intranet, impossible de s'y connecter. la !!! pas tout
compris !!! alors que d'un autre PC sous xp, ça roule !!!!


Et pourtant, j'ai trouvé que c'était un pont fort de Vista.

rien compris, et pourtant je m'y connais un peu mais pas vista. C'est lourd,
c'est chiant... passerai à linux quand XP sera abandonné
j'ai plein de copains qui font actuellement le pas, je crois que je vais
suivre...


Tu as raison, il faut savoir vivre dangereusement.

--
Cordialement
Aski

AntiSpamEdit (ASE) - XtractOE et XtractWM - K9 en français
http://dechily.org/downloads.htm

Serge
Le #1110307
"Alain Terieur" 47931b7f$0$866$
| Bonjour
|
| J'ai le frangin qui s'est offert un portable ce Noël, passe à la
maison hier
| avec la bête, et impossible de se connecter à mon reseau ???
| et norton... seule solution pour le desinstaller, passer par ccleaner,
car
| n'est pas dans ajout/suppression programme !!! c'est vraiment une
galére !!!
|
| par contre internet OK
| mais voisinage reseau : niet !!!!
| et meme un site web intranet, impossible de s'y connecter. la !!! pas
tout
| compris !!! alors que d'un autre PC sous xp, ça roule !!!!
|
| rien compris, et pourtant je m'y connais un peu mais pas vista. C'est
lourd,
| c'est chiant... passerai à linux quand XP sera abandonné
| j'ai plein de copains qui font actuellement le pas, je crois que je
vais
| suivre...
|
| mais si vous savez pourquoi, ce sera pour la prochaine fois quand il
| passera.
|
| a+

Chercher le désinstalleur sur le site de symantec...

Serge
MELMOTH
Le #1110166
Ce cher mammifère du nom de Alain Terieur nous susurrait, le dimanche
20/01/2008, dans nos oreilles grandes ouvertes mais un peu sales quand
même, et dans le message doux mélismes suivants :

J'ai le frangin qui s'est offert un portable ce Noël, passe à la maison hier
avec la bête, et impossible de se connecter à mon reseau ???
et norton... seule solution pour le desinstaller, passer par ccleaner, car
n'est pas dans ajout/suppression programme !!! c'est vraiment une galére !!!


Hé hé...
Une Mienne Amie vient elle aussi de recevoir son nouveau portable Dell,
et un haut de gamme, en plus...Avec Vista, bien sûr...

Ça fait maintenant plus de 3 jours qu'elle galère...Tout se bloque...Se
fige...Plantages à répétition...Elle a au moins *cinq fois* tout
réinstallé...Rien à faire..

Elle a donc décidé d'installer XP...Reformaté la partition
système...Tout ça...Installé son CD windows XP dans son lecteur...Et
puis...*Impossible* de l'installer, tout simplement !! Son Dell refuse,
tout simplement !...Dell+vista ? Une daube, tout simplement !...

Elle est en train en ce moment de tenter (sans apparent succès) de
ré-installer Vista...Ça en devient complètement surréaliste...Tout
simplement...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant

Azo4
Le #1110024
faudrait pas tout mélanger (voir Melmoth ci-dessous!!)

ya le matériel (Dell) , Vista (l'OS) , Norton (l'antivirus)

perso je fais acheter des portables et desktops dell/vista autour de moi et
tous sont ravis...

pour Vista : le maître mot c'est la sécurité , ce qui implique pour passer
outre (comme la construction d'un réseau) de mettre un peu les mains dans le
cambouis; et même si on n'a pas un topo comme celui de JCB , on y arrive
fort bien par le centre de réseau et partage...

je pensais que vista simplifiait les choses, on n'est pas tous ingenieurs
systéme !!!
hélas! l'informatique souffre toujours de son péché originel à savoir faite

par des techniciens et des passionnés pour des techniciens et des
passionnés!on a fait croire que ça simplifiait la vie...mais moi qui ai mon
permis de conduire une berline serait bien emprunté dans une Ferrari...

bon dimanche ;o)

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Alain Terieur" news:47932835$0$866$
je pensais que vista simplifiait les choses, on n'est pas tous ingenieurs
systéme !!!

et l'option TCE il faut aussi l'activer ???



"Azo4"
copier/coller de notre maître Jean-Claude Bellamy

Pour avoir un LAN qui fonctionne correctement sous VISTA, il faut :


1) Créer uniquement des comptes avec password, et faire en sorte
que ces comptes se retrouvent à l'identique (nom+mot de passe)
sur chaque ordinateur.
(Panneau de config / comptes d'utilisateurs)


2) Dans le panneau "Centre réseau et partage"
2.1) Définir le réseau comme étant un réseau PRIVÉ
-> FON-DA-MEN-TAL !!!!!!!!!!!!!!!!!!
2.2) Cocher "activer la découverte du réseau"
2.3) Cocher "activer le partage d'imprimante"
(si nécessaire)
2.4) Cocher "activer le partage des dossiers publics"
2.5) Cocher "activer le partage protégé par mot de passe"


3) Définir les permissions (onglet "sécurité") "qui vont bien"
sur les dossiers et fichiers (partitions NTFS)


4) Définir les partages (onglet "partage") "qui vont bien"
sur les dossiers (partitions FAT et NTFS)


5) Vérifier dans la configuration du coupe-feu de chaque
machine que les ports suivants sont bien autorisés :
TCP 139
TCP 445
UDP 137
UDP 138



--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"Alain Terieur" news:47931b7f$0$866$
Bonjour

J'ai le frangin qui s'est offert un portable ce Noël, passe à la maison
hier avec la bête, et impossible de se connecter à mon reseau ???
et norton... seule solution pour le desinstaller, passer par ccleaner,
car n'est pas dans ajout/suppression programme !!! c'est vraiment une
galére !!!

par contre internet OK
mais voisinage reseau : niet !!!!
et meme un site web intranet, impossible de s'y connecter. la !!! pas
tout compris !!! alors que d'un autre PC sous xp, ça roule !!!!

rien compris, et pourtant je m'y connais un peu mais pas vista. C'est
lourd, c'est chiant... passerai à linux quand XP sera abandonné
j'ai plein de copains qui font actuellement le pas, je crois que je vais
suivre...

mais si vous savez pourquoi, ce sera pour la prochaine fois quand il
passera.

a+











Azo4
Le #1110023
... et avec ta collection d'utilitaires....?

--
Serge CENCI
MVP MS Windows
https://mvp.support.microsoft.com/profile/Serge.Cenci

"MELMOTH" news:
Ce cher mammifère du nom de Alain Terieur nous susurrait, le dimanche
20/01/2008, dans nos oreilles grandes ouvertes mais un peu sales quand
même, et dans le message doux mélismes suivants :

J'ai le frangin qui s'est offert un portable ce Noël, passe à la maison
hier avec la bête, et impossible de se connecter à mon reseau ???
et norton... seule solution pour le desinstaller, passer par ccleaner,
car n'est pas dans ajout/suppression programme !!! c'est vraiment une
galére !!!


Hé hé...
Une Mienne Amie vient elle aussi de recevoir son nouveau portable Dell, et
un haut de gamme, en plus...Avec Vista, bien sûr...

Ça fait maintenant plus de 3 jours qu'elle galère...Tout se bloque...Se
fige...Plantages à répétition...Elle a au moins *cinq fois* tout
réinstallé...Rien à faire..

Elle a donc décidé d'installer XP...Reformaté la partition système...Tout
ça...Installé son CD windows XP dans son lecteur...Et puis...*Impossible*
de l'installer, tout simplement !! Son Dell refuse, tout simplement
!...Dell+vista ? Une daube, tout simplement !...

Elle est en train en ce moment de tenter (sans apparent succès) de
ré-installer Vista...Ça en devient complètement surréaliste...Tout
simplement...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant





aski
Le #1110019
Bonjour MELMOTH, tu as écrit le 20/01/2008 :

Hé hé...
Une Mienne Amie vient elle aussi de recevoir son nouveau portable Dell, et un
haut de gamme, en plus...Avec Vista, bien sûr...

Ça fait maintenant plus de 3 jours qu'elle galère...Tout se bloque...Se
fige...Plantages à répétition...Elle a au moins *cinq fois* tout
réinstallé...Rien à faire..

Elle a donc décidé d'installer XP...Reformaté la partition système...Tout
ça...Installé son CD windows XP dans son lecteur...Et puis...*Impossible* de
l'installer, tout simplement !! Son Dell refuse, tout simplement
!...Dell+vista ? Une daube, tout simplement !...

Elle est en train en ce moment de tenter (sans apparent succès) de
ré-installer Vista...Ça en devient complètement surréaliste...Tout
simplement...


Raconte-nous cela dans le détail qu'on rigole ...
Dell est un excellent fournisseur pour le haut de gamme.
D'excellents amis et moi-même sommes parfaitement satisfaits de ce
choix avec Vista ou non.

--
Cordialement
Aski

AntiSpamEdit (ASE) - XtractOE et XtractWM - K9 en français
http://dechily.org/downloads.htm

MELMOTH
Le #1110016
Ce cher mammifère du nom de Azo4 nous susurrait, le dimanche
20/01/2008, dans nos oreilles grandes ouvertes mais un peu sales quand
même, et dans le message doux mélismes suivants :

... et avec ta collection d'utilitaires....?


Ma Mienne Amie a décidé de rendre son Dell (clause d'achat de 8
jours)...
J'ai été présent lors de ses *trois jours* de galère...Personnellement,
au bout de deux heures maxi, J'aurais envoyé la bécane aux chiottes, et
tiré la chasse vite fait...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant

MELMOTH
Le #1109881
Ce cher mammifère du nom de MELMOTH nous susurrait, le dimanche
20/01/2008, dans nos oreilles grandes ouvertes mais un peu sales quand
même, et dans le message mélismes suivants :

Ma Mienne Amie a décidé de rendre son Dell (clause d'achat de 8 jours)...
J'ai été présent lors de ses *trois jours* de galère...Personnellement, au
bout de deux heures maxi, J'aurais envoyé la bécane aux chiottes, et tiré la
chasse vite fait...


Je précise qu'elle "touche", en informatique...Même parfois plus que
Moi...C'est dire...

--
Car avec beaucoup de science, il y a beaucoup de chagrin ; et celui qui
accroît sa science, accroît sa douleur.
[Ecclésiaste, 1-18]
MELMOTH - souffrant

Publicité
Poster une réponse
Anonyme