Vista pro et perte de connexion intempestive avec le modem

Le
Guido
Bonsoir à vous toutes et tous,

je me trouve avec un soucis et pas des moindres pour moi. Il s'agirait
de pouvoir concerver une connexion potable entre mon ordinateur et le
monde WEB.

En effet, lors de mon acquisition d'un modem offert par mon
fournisseur d'accès, et la configuration (effectuée par mes soins et
le manuel envoyé avec), je me trouve avec des déconnexions à tours de
bras. A certains moments, l'ordi me disait que je devais voir avec mon
Administrateur réseau (donc Moi).

Je ne sais plus qui faire pour trouver une solution autre que balancer
l'ordi par la fenêtre et reprendre le bon vieux boulier et les
parchemins qui vont avec.

Qui pourrait m'aider à configurer ce foutu PC.

Merci à vous et à bientôt

Guido
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Herser
Le #19363851
Guido wrote:
Bonsoir à vous toutes et tous,

je me trouve avec un soucis et pas des moindres pour moi. Il s'agirait
de pouvoir concerver une connexion potable entre mon ordinateur et le
monde WEB.

En effet, lors de mon acquisition d'un modem offert par mon
fournisseur d'accès, et la configuration (effectuée par mes soins et
le manuel envoyé avec), je me trouve avec des déconnexions à tours de
bras. A certains moments, l'ordi me disait que je devais voir avec mon
Administrateur réseau (donc Moi).

Je ne sais plus qui faire pour trouver une solution autre que balancer
l'ordi par la fenêtre et reprendre le bon vieux boulier et les
parchemins qui vont avec.

Qui pourrait m'aider à configurer ce foutu PC.

Merci à vous et à bientôt

Guido



Bonsoir
On peut avoir ton adresse et l'heure ou tu vas le balancer
(et aussi quel étage tu habites, pour le matériel de réception)

+ sérieusement peux tu nous dire quel modem (box ?) et quel FAI ?
Et quelle type de connexion : cable ethernet (quelle carte réseau), WiFi
(quelle carte / clé)
On pourra essayer de refaire la configuration.

Herser
Michel Claveau (MVP)
Le #19364271
Bonsoir !

reprendre le bon vieux boulier



En clair, tu as les boules, quoi...


@+
--
MCI



PS : comme Herser, je pense qu'il faudrait donner beaucoup plus de détails et précisions. Les états d'esprit font rarement avancer les choses aussi bien que les informations techniques.
Guido
Le #19367211
Bonjour a vous,

Je vous remercie pour votre intérêt à cette petite problématique qu i
devrait être minimes pour des MVP et futurs MVP ;-o))

Bon, c'est vrai, c'est un état d'âme qui me fait penser au pire avec
ce PC. J'avais lu, (je ne sais sur quel forum) que Vista décidait de
se déconnecter automatiquement lorsqu'il le jugeait nécessaire. C'est
une réalité ????

Pour la configuration :

Vista Pro SP1 / 32 bits
Intel Core 2 6600
Mem vive 2.0 Go


le modem :
Zyxel 660 HW D1
actuellement en cable Ethernet
normalement en WIFI (ce qui pourrait m'arranger)

FAI :
Sunrise (c'est une société Helvetique, quoi que....)

et pour la clé ?? c'est
la clé WEP / WPA , etc... ??? (mes connaissances sont assez limitées
en hardware, quoi que pour le reste aussi ;-0))))

WPA (et le manuel propose d'attribuer une clé WAP/PSK)

A ce stade, je dois dire que mes connaissances se stoppent ici (mais
je ne demande que d'apprendre...)


J'espère avoir pu donné quelques indices.... car la connexion WIFI
tombe tout le temps et ceci ne m'arrange pas du tout.

Encore merci pour vos aides très précieuses.

A bientôt

Guido




On 19 mai, 00:18, "Michel Claveau
(MVP)"
Bonsoir !

> reprendre le bon vieux boulier

En clair, tu as les boules, quoi...

@+
--
MCI

PS : comme Herser, je pense qu'il faudrait donner beaucoup plus de déta ils et précisions. Les états d'esprit font rarement avancer les choses aussi bien que les informations techniques.


Azo4
Le #19367471
ta connexion wifi se fait:
- avec une carte intégré au portable?
- une clé/dongle fournie avec le modem par ton FAI?

ton modem est-il :
- un modem simple?
- un routeur?
- une box?

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Guido" news:
Bonjour a vous,

Je vous remercie pour votre intérêt à cette petite problématique qui
devrait être minimes pour des MVP et futurs MVP ;-o))

Bon, c'est vrai, c'est un état d'âme qui me fait penser au pire avec
ce PC. J'avais lu, (je ne sais sur quel forum) que Vista décidait de
se déconnecter automatiquement lorsqu'il le jugeait nécessaire. C'est
une réalité ????

Pour la configuration :

Vista Pro SP1 / 32 bits
Intel Core 2 6600
Mem vive 2.0 Go


le modem :
Zyxel 660 HW D1
actuellement en cable Ethernet
normalement en WIFI (ce qui pourrait m'arranger)

FAI :
Sunrise (c'est une société Helvetique, quoi que....)

et pour la clé ?? c'est
la clé WEP / WPA , etc... ??? (mes connaissances sont assez limitées
en hardware, quoi que pour le reste aussi ;-0))))

WPA (et le manuel propose d'attribuer une clé WAP/PSK)

A ce stade, je dois dire que mes connaissances se stoppent ici (mais
je ne demande que d'apprendre...)


J'espère avoir pu donné quelques indices.... car la connexion WIFI
tombe tout le temps et ceci ne m'arrange pas du tout.

Encore merci pour vos aides très précieuses.

A bientôt

Guido




On 19 mai, 00:18, "Michel Claveau
(MVP)"
Bonsoir !

> reprendre le bon vieux boulier

En clair, tu as les boules, quoi...

@+
--
MCI

PS : comme Herser, je pense qu'il faudrait donner beaucoup plus de détails
et précisions. Les états d'esprit font rarement avancer les choses aussi
bien que les informations techniques.


Guido
Le #19368901
Bonsoir Serge,

Mon ordinateur est une tour.

placé dans un coin de mon appartement, La prise téléphonique est dans
une autre pièce.
Le Wifi est là pour ne pas avoir besoin de tirer 12 m de câblage (ce
qui est fait actuellement et qui est totalement inesthétique)

La connexion se fait normalement avec une carte intégrée au PC

Le modem est Routeur avec possibilité de 4 branchements câble RJ ainsi
que le WIFI.

Merci à toi aussi de t'intéressé à mon soucis.

(je pense ne plus avoir à prendre la clé de la cave pour chercher le
boulier)

A bientôt

Guido




On 19 mai, 14:30, "Azo4"
ta connexion wifi se fait:
- avec une carte intégré au portable?
- une clé/dongle  fournie avec le modem par ton FAI?

ton modem est-il :
- un modem simple?
- un routeur?
- une box?

--
Serge CENCI
MVP MS Windows Desktop Experiencehttps://mvp.support.microsoft.com/profil e/Serge.Cencihttp://www.communautes-numeriques.net/


"Guido" Bonjour a vous,

Je vous remercie pour votre intérêt à cette petite problématique qui
devrait être minimes pour des MVP et futurs MVP  ;-o))

Bon, c'est vrai, c'est un état d'âme qui me fait penser au pire avec
ce PC. J'avais lu, (je ne sais sur quel forum) que Vista décidait de
se déconnecter automatiquement lorsqu'il le jugeait nécessaire. C'est
une réalité ????

Pour la configuration :

Vista Pro SP1 / 32 bits
Intel Core 2 6600
Mem vive 2.0 Go

le modem :
Zyxel 660 HW D1
actuellement en cable Ethernet
normalement en WIFI (ce qui pourrait m'arranger)

FAI :
Sunrise (c'est une société Helvetique, quoi que....)

et pour la clé ?? c'est
la clé WEP / WPA , etc... ??? (mes connaissances sont assez limitées
en hardware, quoi que pour le reste aussi ;-0))))

WPA (et le manuel propose d'attribuer une clé WAP/PSK)

A ce stade, je dois dire que mes connaissances se stoppent ici (mais
je ne demande que d'apprendre...)

J'espère avoir pu donné quelques indices.... car la connexion WIFI
tombe tout le temps et ceci ne m'arrange pas du tout.

Encore merci pour vos aides très précieuses.

A bientôt

Guido

On 19 mai, 00:18, "Michel Claveau





(MVP)" > Bonsoir !

> > reprendre le bon vieux boulier

> En clair, tu as les boules, quoi...

> @+
> --
> MCI

> PS : comme Herser, je pense qu'il faudrait donner beaucoup plus de dé tails
> et précisions. Les états d'esprit font rarement avancer les choses aussi
> bien que les informations techniques.


Azo4
Le #19369221
ben déjà ...12 m ça fait beaucoup ...surtout s'il y a des obstacles et/ou
des interférences...

--
Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Guido" news:
Bonsoir Serge,

Mon ordinateur est une tour.

placé dans un coin de mon appartement, La prise téléphonique est dans
une autre pièce.
Le Wifi est là pour ne pas avoir besoin de tirer 12 m de câblage (ce
qui est fait actuellement et qui est totalement inesthétique)

La connexion se fait normalement avec une carte intégrée au PC

Le modem est Routeur avec possibilité de 4 branchements câble RJ ainsi
que le WIFI.

Merci à toi aussi de t'intéressé à mon soucis.

(je pense ne plus avoir à prendre la clé de la cave pour chercher le
boulier)

A bientôt

Guido




On 19 mai, 14:30, "Azo4"
ta connexion wifi se fait:
- avec une carte intégré au portable?
- une clé/dongle fournie avec le modem par ton FAI?

ton modem est-il :
- un modem simple?
- un routeur?
- une box?

--
Serge CENCI
MVP MS Windows Desktop
Experiencehttps://mvp.support.microsoft.com/profile/Serge.Cencihttp://www.communautes-numeriques.net/


"Guido" denews:
Bonjour a vous,

Je vous remercie pour votre intérêt à cette petite problématique qui
devrait être minimes pour des MVP et futurs MVP ;-o))

Bon, c'est vrai, c'est un état d'âme qui me fait penser au pire avec
ce PC. J'avais lu, (je ne sais sur quel forum) que Vista décidait de
se déconnecter automatiquement lorsqu'il le jugeait nécessaire. C'est
une réalité ????

Pour la configuration :

Vista Pro SP1 / 32 bits
Intel Core 2 6600
Mem vive 2.0 Go

le modem :
Zyxel 660 HW D1
actuellement en cable Ethernet
normalement en WIFI (ce qui pourrait m'arranger)

FAI :
Sunrise (c'est une société Helvetique, quoi que....)

et pour la clé ?? c'est
la clé WEP / WPA , etc... ??? (mes connaissances sont assez limitées
en hardware, quoi que pour le reste aussi ;-0))))

WPA (et le manuel propose d'attribuer une clé WAP/PSK)

A ce stade, je dois dire que mes connaissances se stoppent ici (mais
je ne demande que d'apprendre...)

J'espère avoir pu donné quelques indices.... car la connexion WIFI
tombe tout le temps et ceci ne m'arrange pas du tout.

Encore merci pour vos aides très précieuses.

A bientôt

Guido

On 19 mai, 00:18, "Michel Claveau





(MVP)" > Bonsoir !

> > reprendre le bon vieux boulier

> En clair, tu as les boules, quoi...

> @+
> --
> MCI

> PS : comme Herser, je pense qu'il faudrait donner beaucoup plus de
> détails
> et précisions. Les états d'esprit font rarement avancer les choses aussi
> bien que les informations techniques.


Guido
Le #19369381
Oui bon, cela ne fait pas douze mètres. Mais c'est pour l'exagération
de la distance entre la pièce du salon et le bureau (4,5 m à tout
casser), qui est entravé par un petit renflement mural épais de 11 cm.

Des interférences, il y en a peut être, mais pas de la distance entre
l'endroit où je désire mettre le modem (dans un petit coin dans le
hall d'entrée) qui desservira (et sans interférences quoi que minimes)
puisque depuis le hall d'entrée, il y a sur 360° accès libre aux
autres pièces.

La seule entrave directe qui risque d'y avoir serait porte close dans
d'une chambre (ou les toilettes, mais là. Il y a les périodiques de ma
femme. Donc pas besoin de PC).

Guido




On 19 mai, 19:57, "Azo4"
ben déjà ...12 m ça fait beaucoup ...surtout s'il y a des obstacles et/ou
des interférences...

--
Serge CENCI


Jacquouille la Fripouille
Le #19370551
*Bonjour Guido*
Tu as tapoté sur ton clavier le message suivant

....

La seule entrave directe qui risque d'y avoir serait porte close dans
d'une chambre (ou les toilettes, mais là. Il y a les périodiques de ma
femme. Donc pas besoin de PC).



Ces périodiques dans les cabinets où il n'y avait pas de châsse d'eau, juste une planche trouée
au-dessus d'une fosse non septique.
"La cabane au fond du jardin" lol
Mas Confidences c'était un peu dur pour s'essuyer... lol
Toute ma jeunesse.
--
Jacquouille la Fripouille
Périgord, meitat chen, meitat porc.
Rémi-Noël Menegaux
Le #19371271
Bonjour,
Mon opinion personnelle : je n'aime pas le WiFi, justement parce que souvent
il n'est pas fiable (obstacles dans le local, four microondes, voire même
téléphones portables, tous sur la même longueur d'ondes...), donc j'évite
son emploi autant que faire se peut chez mes clients.
Tu as une solution élégante et facile : le CPL c'est-à-dire deux boîtiers
(par ex 85Mbits dont on peut trouver une paire pour 50 E) qui se branchent
chacune sur une prise électrique proche de l'endroit où on veut une liaison
et qui a la même fonction qu'un câble Ethernet, qui lui est fiable et marche
à tout coup. Il n'y a rien à paramétrer.
Vois donc Google sur 'CPL' et tu verras tout ce dont tu as besoin y compris
les détails de branchement etc.
Rémi-Noël


"Guido" news:
Bonsoir Serge,

Mon ordinateur est une tour.

placé dans un coin de mon appartement, La prise téléphonique est dans
une autre pièce.
Le Wifi est là pour ne pas avoir besoin de tirer 12 m de câblage (ce
qui est fait actuellement et qui est totalement inesthétique)

La connexion se fait normalement avec une carte intégrée au PC

Le modem est Routeur avec possibilité de 4 branchements câble RJ ainsi
que le WIFI.

Merci à toi aussi de t'intéressé à mon soucis.

(je pense ne plus avoir à prendre la clé de la cave pour chercher le
boulier)

A bientôt

Guido




On 19 mai, 14:30, "Azo4"
ta connexion wifi se fait:
- avec une carte intégré au portable?
- une clé/dongle fournie avec le modem par ton FAI?

ton modem est-il :
- un modem simple?
- un routeur?
- une box?

--
Serge CENCI
MVP MS Windows Desktop
Experiencehttps://mvp.support.microsoft.com/profile/Serge.Cencihttp://www.communautes-numeriques.net/


"Guido" denews:
Bonjour a vous,

Je vous remercie pour votre intérêt à cette petite problématique qui
devrait être minimes pour des MVP et futurs MVP ;-o))

Bon, c'est vrai, c'est un état d'âme qui me fait penser au pire avec
ce PC. J'avais lu, (je ne sais sur quel forum) que Vista décidait de
se déconnecter automatiquement lorsqu'il le jugeait nécessaire. C'est
une réalité ????

Pour la configuration :

Vista Pro SP1 / 32 bits
Intel Core 2 6600
Mem vive 2.0 Go

le modem :
Zyxel 660 HW D1
actuellement en cable Ethernet
normalement en WIFI (ce qui pourrait m'arranger)

FAI :
Sunrise (c'est une société Helvetique, quoi que....)

et pour la clé ?? c'est
la clé WEP / WPA , etc... ??? (mes connaissances sont assez limitées
en hardware, quoi que pour le reste aussi ;-0))))

WPA (et le manuel propose d'attribuer une clé WAP/PSK)

A ce stade, je dois dire que mes connaissances se stoppent ici (mais
je ne demande que d'apprendre...)

J'espère avoir pu donné quelques indices.... car la connexion WIFI
tombe tout le temps et ceci ne m'arrange pas du tout.

Encore merci pour vos aides très précieuses.

A bientôt

Guido

On 19 mai, 00:18, "Michel Claveau





(MVP)" > Bonsoir !

> > reprendre le bon vieux boulier

> En clair, tu as les boules, quoi...

> @+
> --
> MCI

> PS : comme Herser, je pense qu'il faudrait donner beaucoup plus de
> détails
> et précisions. Les états d'esprit font rarement avancer les choses aussi
> bien que les informations techniques.


Stephan Peccini
Le #19371421
Rémi-Noël Menegaux a écrit :

Mon opinion personnelle : je n'aime pas le WiFi, justement parce que
souvent il n'est pas fiable (obstacles dans le local, four microondes,
voire même téléphones portables, tous sur la même longueur d'ondes...),
donc j'évite son emploi autant que faire se peut chez mes clients.
Tu as une solution élégante et facile : le CPL c'est-à-dire deux boîtiers
(par ex 85Mbits dont on peut trouver une paire pour 50 E) qui se branchent
chacune sur une prise électrique proche de l'endroit où on veut une
liaison et qui a la même fonction qu'un câble Ethernet, qui lui est fiable
et marche à tout coup. Il n'y a rien à paramétrer.



Le CPL n'est pas fiable à 100% non plus. Pour qu'il marche très bien, il
faudrait déjà avoir un câblage électrique avec des fils blindés. Le CPL
rayonne (chercher CPL et radio-amateur) et il peut aussi être perturbé. Il
peut être perturbé si jamais tu mets plusieurs couples de boîtiers CPL sur
ton réseau.
Chez moi, j'ai 2 réseaux qui marchent bien avec du CPL (un pour le réseau
interne sur un point où le wifi ne passe pas bien et un pour le boîtier TV
de la freebox) ; sur le réseau interne, j'ai du Devolo dlan 200 avdesk et je
plafonne à 1,2 Mbps en pointe. Par contre si je relie mon bureau à la
freebox avec du CPL (couple de boîtier fonctionnant très bien quand ils sont
tous seuls), tout mon réseau s'écroule avec des coupures nettes de plusieurs
secondes. Résultat, j'ai mis du Wifi entre mon bureau et la freebox et je
suis au débit maximum de ma connexion soit 1,9 Mbps en pointe (contre 1,2
avec le CPL).

Le CPL s'est bien et s'est simple mais pas fiable ni aussi efficace que le
Wifi dans tous les cas. L'inverse est aussi vrai.

--
Stéphan Peccini
Les photos : Les Pyrénées : Le blog :
Publicité
Poster une réponse
Anonyme