Vista & SP1

Le
Vista à Poissy
Bonjour à Tous

Savez-vous si Opéra V9.21 fonctionne bien avec Windows Vista SP1car chez moi
? depuis le SP1 aucune adresse Wen ne s'affiche;

Merci à vous & bonne fin de soirée et de week-end.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paul Atreides
Le #6424321
Vista à Poissy wrote:
Bonjour à Tous

Savez-vous si Opéra V9.21 fonctionne bien avec Windows Vista SP1car
chez moi ? depuis le SP1 aucune adresse Wen ne s'affiche;

Merci à vous & bonne fin de soirée et de week-end.


Bonjour,

La 9.27 fonctionne très bien (la 9.21 a presqu'un an).

Tu aurais dû poser ta question ici : http://www.opera-fr.com/ car ce forum
concerne Internet explorer 7.

Regardes à tout hasard dans Outils/Préférence/Réseau/Serveur Proxy si toutes
les cases sont bien décochées. Et dans ton pare-feu si Opera ne serait pas
bloqué.


--
Cordialement
Paul

Vista à Poissy
Le #6425311
Déjà une piste ! Je vous en remercie, et j'ai donc mis le forum opera dans
mes favoris.

Merci Paul.

Cordialement.


"Paul Atreides" news:
Vista à Poissy wrote:
Bonjour à Tous

Savez-vous si Opéra V9.21 fonctionne bien avec Windows Vista SP1car
chez moi ? depuis le SP1 aucune adresse Wen ne s'affiche;

Merci à vous & bonne fin de soirée et de week-end.


Bonjour,

La 9.27 fonctionne très bien (la 9.21 a presqu'un an).

Tu aurais dû poser ta question ici : http://www.opera-fr.com/ car ce
forum concerne Internet explorer 7.

Regardes à tout hasard dans Outils/Préférence/Réseau/Serveur Proxy si
toutes les cases sont bien décochées. Et dans ton pare-feu si Opera ne
serait pas bloqué.


--
Cordialement
Paul



Papy 40
Le #6440231
Vista à Poissy,au passage je te salut, tu as soumis l'idée :
Déjà une piste ! Je vous en remercie, et j'ai donc mis le forum opera dans
mes favoris.

Merci Paul.

Cordialement.


"Paul Atreides" news:
Vista à Poissy wrote:
Bonjour à Tous

Savez-vous si Opéra V9.21 fonctionne bien avec Windows Vista SP1car
chez moi ? depuis le SP1 aucune adresse Wen ne s'affiche;

Merci à vous & bonne fin de soirée et de week-end.


Bonjour,

La 9.27 fonctionne très bien (la 9.21 a presqu'un an).

Tu aurais dû poser ta question ici : http://www.opera-fr.com/ car ce forum
concerne Internet explorer 7.

Regardes à tout hasard dans Outils/Préférence/Réseau/Serveur Proxy si
toutes les cases sont bien décochées. Et dans ton pare-feu si Opera ne
serait pas bloqué.


-- Cordialement
Paul



La bonne réponse t'a été fournie, il faut te mettre à jour vers la 9.27

--
Cordialement - Claude - http://minilien.com/?ZS7fcKAESU
http://79164.aceboard.fr
***************************
Loin d'être le meilleur, je ne suis
pas le plus mauvais...quoi que...
***************************



Publicité
Poster une réponse
Anonyme