Vitesse démarrage Windows XP

Le
MadNiac
Bonjour,
Je vais peut-être poser une question bête mais j'aimerais comprendre.
Un poste en XP Pro SP2 joint à un domaine démarre beaucoup plus
lentement que lorsque le compte utilisateur est en local. Pourquoi ???
Est-ce un problème lié au câblage, au serveur ?
Merci.
MadNiac
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Yéti
Le #1232307
Bonjour,
Je vais peut-être poser une question bête mais j'aimerais comprendre.
Un poste en XP Pro SP2 joint à un domaine démarre beaucoup plus
lentement que lorsque le compte utilisateur est en local. Pourquoi ???
Est-ce un problème lié au câblage, au serveur ?
Merci.
MadNiac


Salut,

A mon avis, il doit faire un tour complet de toute "la propriété", qui
doit être forcément plus vaste que son propre "petit appartement",
et que cela lui prend pus de temps que de faire un rapide contrôle
et charger les infos dont il a besoin seulement en local.

Tonio, amicalement :-)
Nina Popravka
Le #1232293
On Tue, 21 Aug 2007 09:44:07 -0700, MadNiac wrote:

Je vais peut-être poser une question bête mais j'aimerais comprendre.
Un poste en XP Pro SP2 joint à un domaine démarre beaucoup plus
lentement que lorsque le compte utilisateur est en local. Pourquoi ???
Est-ce un problème lié au câblage, au serveur ?


Y a le temps de chargement du profil, mais c'est assez marginal si le
réseau et le poids du profil sont normaux.
Quand c'est *très* lent, c'est que la config est faite avec les pieds.
Plus précisément que le DNS déclaré au niveau du poste n'est pas un
contrôleur de domaine, en général. Dans ce cas, y en a bien pour 10
minutes.
--
Nina

Publicité
Poster une réponse
Anonyme