W7 et NAS

Le
Ludovic
Bonjour,
Est-ce que les personnes équipé de W7 et d'un NAS sur le réseau local
ont remarqué qu'il y avait des accès très, très nombreux depuis leur
machine ?
Je précise : accès non provoqués par l'opérateur et les options
d'indexation ne faisant aucune mention explicite au NAS
Savez-vous pourquoi et bien sûr, comment y remédier ?
Cordialement

--
Ludovic
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Azo4
Le #20567661
pas encore remarqué...

as-tu planifié une sauvegarde?

--

Serge CENCI
MVP MS Windows Desktop Experience
https://mvp.support.microsoft.com/profile/Serge.Cenci
http://www.communautes-numeriques.net/



"Ludovic" news:
Bonjour,
Est-ce que les personnes équipé de W7 et d'un NAS sur le réseau local ont
remarqué qu'il y avait des accès très, très nombreux depuis leur machine ?
Je précise : accès non provoqués par l'opérateur et les options
d'indexation ne faisant aucune mention explicite au NAS
Savez-vous pourquoi et bien sûr, comment y remédier ?
Cordialement

--
Ludovic




Oliver One
Le #20570161
Bonjour ou bonsoir à Ludovic qui dans son message précédent a écrit :
Bonjour,
Est-ce que les personnes équipé de W7 et d'un NAS sur le réseau local ont
remarqué qu'il y avait des accès très, très nombreux depuis leur machine ?
Je précise : accès non provoqués par l'opérateur et les options d'indexation
ne faisant aucune mention explicite au NAS
Savez-vous pourquoi et bien sûr, comment y remédier ?
Cordialement



Pas d'activité particulière chez moi. La config W7 utilise le groupe
résidentiel dès fois que cela soit lié ?

--
Patience et longueur de temps font plus que force ni que rage
------------------------------
Olivier
Ludovic
Le #20570431
Oliver One a pensé très fort :
Bonjour ou bonsoir à Ludovic qui dans son message précédent a écrit :
Bonjour,
Est-ce que les personnes équipé de W7 et d'un NAS sur le réseau local ont
remarqué qu'il y avait des accès très, très nombreux depuis leur machine ?
Je précise : accès non provoqués par l'opérateur et les options
d'indexation ne faisant aucune mention explicite au NAS
Savez-vous pourquoi et bien sûr, comment y remédier ?
Cordialement



Pas d'activité particulière chez moi. La config W7 utilise le groupe
résidentiel dès fois que cela soit lié ?



Merci pour vos contributions.
En regardant plus finement les log :
1°) Il s'avère que W7 accède au boot à chacun des dossiers du NAS
systématiquement
2°) De plus, ayant effectivement fait une sauvegarde initiale, mon
système était programmé pour en réaliser une seconde dans la nuit de
dimanche ... qui s'est en fait réalisée lundi lors de mon 1° boot, d'où
les cliquetis appuyés et nombreux constatés sur le NAS (mais donc
normaux en fait).

Pour le groupe résidentiel, ayant juger le truc complètement inutile,
j'ai tout viré au profit d'un groupe de travail classique mais j'ignore
si cela change le comportement global.
Cordialement

--
Ludovic
Publicité
Poster une réponse
Anonyme