WIFI ad hoc Vista -> XP

Le
Monsieur BIOIN
Bonjour,

quelqu'un a-t-il déjà réaliser un réseau PC Vista -> PC XP en WIFI ad hoc,
qui arrive à se connecter automatiquement ?

Si oui, peut-il me faire part de son expérience ?

Merci
--
Salut & @ + sur 3W!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le #2089
bonjour
j'arrive a me connecter manuellement en partant de vista et xp se connecte
automatiquement
mais pas a l'allumage les deux en meme temps
xp trouve tout seul le reseau mais vista doit dans mon cas se connecter a la
main

voila
a+

"Monsieur BIOIN" message de news:
Bonjour,

quelqu'un a-t-il déjà réaliser un réseau PC Vista -> PC XP en WIFI ad hoc,
qui arrive à se connecter automatiquement ?

Si oui, peut-il me faire part de son expérience ?

Merci
--
Salut & @ + sur 3W!


Monsieur BIOIN
Le #2088
Merci pour cette réponse,
je croyais être le seul au monde à avoir ce problème.
Je suis exactement dans le même cas que vous, et je ne trouve aucun article
chez µSoft qui parle de ce sujet.
A en croire la publicité sur Vista, tout est si simple et si merveilleux.
N'empêche que lorsque j'avais 2 PC sous XP, le réseau ad hoc s'établissait
tout seul dès le démarrage des machines. On n'arrête pas le progrès...

--
Salut & @ + sur 3W!



bonjour
j'arrive a me connecter manuellement en partant de vista et xp se connecte
automatiquement
mais pas a l'allumage les deux en meme temps
xp trouve tout seul le reseau mais vista doit dans mon cas se connecter a la
main

voila
a+

"Monsieur BIOIN" message de news:
Bonjour,

quelqu'un a-t-il déjà réaliser un réseau PC Vista -> PC XP en WIFI ad hoc,
qui arrive à se connecter automatiquement ?

Si oui, peut-il me faire part de son expérience ?

Merci
--
Salut & @ + sur 3W!






gvl38
Le #3016
Je cherche aussi la solution depuis 2-3 mois.....

Dans :
http://windowshelp.microsoft.com/Windows/fr-FR/Help/293c504f-b944-4d5d-835c-f080129bd5dc1036.mspx

on peut lire :

Un réseau ad hoc est automatiquement supprimé une fois que tous les
utilisateurs se déconnectent du réseau ou que la personne qui a configuré le
réseau se déconnecte et sort de la portée des autres utilisateurs du réseau,
à moins que cette personne n’ait opté pour un réseau permanent lors de sa
création.

J'ai déjà essayer de recréer, sous Vista, le réseau ad-hoc mais à aucun
moment on m'a demandé si je voulais une liaison permanente...

où est mon erreur ......ou le bug ?


"Monsieur BIOIN" news:
Bonjour,

quelqu'un a-t-il déjà réaliser un réseau PC Vista -> PC XP en WIFI ad hoc,
qui arrive à se connecter automatiquement ?

Si oui, peut-il me faire part de son expérience ?

Merci
--
Salut & @ + sur 3W!


Publicité
Poster une réponse
Anonyme