wifi et vista

Le
deblock wanadoo
Je viens d'acheter un nouvel ordinateur portable Compaq qui dispose du
système WIFI. Impossible de naviguer sur internet, il se connecte bien au
réseau (test sur 2 réseaux différents) mais quand je lance le navigateur la
page n'est pas accessible.
Quelqu'un a-t'il une piste?
Merci par avance
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nina Popravka
Le #570116
On Thu, 28 Jun 2007 12:54:21 +0200, "deblock wanadoo"

Quelqu'un a-t'il une piste?
Mettez à jour le driver de la carte wifi. Il n'est vraisemblablement

pas connecté, quoi que vous pensiez.
--
Nina

Jean-Pierre Roche
Le #570115
On Thu, 28 Jun 2007 12:54:21 +0200, "deblock wanadoo"

Quelqu'un a-t'il une piste?
Mettez à jour le driver de la carte wifi. Il n'est vraisemblablement

pas connecté, quoi que vous pensiez.


Pas sur... J'ai eu le cas... Mauvaise adresse IP : vérifier
l'adresse, éventuellement libérer/renouveller

--
Jean-Pierre Roche

enlever sanspub pour m'écrire...

http://jpierreroche.free.fr/


Nina Popravka
Le #570114
On Thu, 28 Jun 2007 13:45:25 +0200, Jean-Pierre Roche

Pas sur... J'ai eu le cas... Mauvaise adresse IP


Si tu me dis que l'adresse était 169.254.x.x, je t'étrangle :-)
--
Nina

Jean-Pierre Roche
Le #570113

Si tu me dis que l'adresse était 169.254.x.x, je t'étrangle :-)


;-) Après diverses manips ça a remarché et j'ai jamais
compris ce qui s'était passé vu le nombre d'inconnus dans le
problème... D'ailleurs le routeur Linkys WRT54GS a eu ses
vapeurs, je l'ai cru mort mais après 15 mn d'arrêt je l'ai
remis en marche et il marche toujours <:-
--
Jean-Pierre Roche

enlever sanspub pour m'écrire...

http://jpierreroche.free.fr/

Publicité
Poster une réponse
Anonyme