Window XP pack2

Le
Dominique
Bonjour

Depuis que j'ai fait la mise à jour window Xp service pack2, mon logiciel
pour faire des montages vidoés (végas movie studio) ne fonctionne plus.
Lorsque je le de démarre, il reste à ''initialisation de l'interface
utilisateur'' et reste en boucle là-dessus.

Si quelqu'un peut m'aider, j'en serais très heureuse.

Dominique
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
FDDKDR \( :-Fred-: \)
Le #1061196
Bonsoir,

"Dominique" groupe de discussion :
Bonjour

Depuis que j'ai fait la mise à jour window Xp service pack2, mon logiciel
pour faire des montages vidoés (végas movie studio) ne fonctionne plus.
Lorsque je le de démarre, il reste à ''initialisation de l'interface
utilisateur'' et reste en boucle là-dessus.

Si quelqu'un peut m'aider, j'en serais très heureuse.



Et en le désinstallant puis en le réinstallant ?
Sinon, alors sur le site de l'éditeur, et vérifier s'il n y a pas une mise à
jour ou un patch pour XP SP2.

Cordialement,

FDDKDR ( :-Fred-: )

tonton68
Le #1062781
Avez vous essayé de désactiver la sécurité Windows et mettre à la
place Zone Alarme!

--
le sourire ne coûte rien à celui qui l'offre mais apporte beaucoup à celui
qui le reçois comme l'homme intègre se tait l'idiot répons Amen "
"Dominique" news:
Bonjour

Depuis que j'ai fait la mise à jour window Xp service pack2, mon logiciel
pour faire des montages vidoés (végas movie studio) ne fonctionne plus.
Lorsque je le de démarre, il reste à ''initialisation de l'interface
utilisateur'' et reste en boucle là-dessus.

Si quelqu'un peut m'aider, j'en serais très heureuse.

Dominique


Publicité
Poster une réponse
Anonyme