Windows 2003 Server - Login impossible - Domaine "indisponible"

Le
Jacques Gronier
Bonjour,
Ce matin "écran bleu" sur le serveur, vidage de la mémoire puis arrêt, alors
qu'aucune manipulation n'a été opérée.
Au redémarrage, impossible de connecter car le domaine de l'entreprise est
indisponible
Le boot miroir ne donne rien, de même que celui sur Active Directory..

Je peux pinguer le serveur depuis une station ou le visualiser avec VNC,
mais on entre pas

Si vous avez , une idée , elle sera la bienvenue

--
Merci de votre aide,
Cordialement
Jacques
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
leakim
Le #721007
C'est ton controlleur de domaine ?
As-tu essayer la touche F8 et "derniere bonne configuration" bien que je
pense qu'il soit trop tard ?

"Jacques Gronier" message de news:
Bonjour,
Ce matin "écran bleu" sur le serveur, vidage de la mémoire puis arrêt,
alors
qu'aucune manipulation n'a été opérée....
Au redémarrage, impossible de connecter car le domaine de l'entreprise
est
indisponible......
Le boot miroir ne donne rien, de même que celui sur Active Directory.....

Je peux pinguer le serveur depuis une station ou le visualiser avec VNC,
mais on entre pas......

Si vous avez , une idée , elle sera la bienvenue

--
Merci de votre aide,
Cordialement
Jacques


RS
Le #721005
Salut,

as tu installé le SP2 (automatiquement ou "manuellement" ?)



C'est ton controlleur de domaine ?
As-tu essayer la touche F8 et "derniere bonne configuration" bien que je
pense qu'il soit trop tard ?

"Jacques Gronier" message de news:
Bonjour,
Ce matin "écran bleu" sur le serveur, vidage de la mémoire puis arrêt,
alors
qu'aucune manipulation n'a été opérée....
Au redémarrage, impossible de connecter car le domaine de l'entreprise
est
indisponible......
Le boot miroir ne donne rien, de même que celui sur Active Directory.....

Je peux pinguer le serveur depuis une station ou le visualiser avec VNC,
mais on entre pas......

Si vous avez , une idée , elle sera la bienvenue

--
Merci de votre aide,
Cordialement
Jacques





Jacques Gronier
Le #720722
Merci de votre réponse,
J'ai bien sûr essayé F8, c'est par là que j'ai fait
derniere bonne config
Boot sur sur le miroir
Active directory
Mode sans echec
et tout et tout
mais sans résultat....
--
Merci de votre aide,
Cordialement
Jacques



C'est ton controlleur de domaine ?
As-tu essayer la touche F8 et "derniere bonne configuration" bien que je
pense qu'il soit trop tard ?

"Jacques Gronier" message de news:
Bonjour,
Ce matin "écran bleu" sur le serveur, vidage de la mémoire puis arrêt,
alors
qu'aucune manipulation n'a été opérée....
Au redémarrage, impossible de connecter car le domaine de l'entreprise
est
indisponible......
Le boot miroir ne donne rien, de même que celui sur Active Directory.....

Je peux pinguer le serveur depuis une station ou le visualiser avec VNC,
mais on entre pas......

Si vous avez , une idée , elle sera la bienvenue

--
Merci de votre aide,
Cordialement
Jacques





Jacques Gronier
Le #720721
Merci de votre réponse,
A la question, je n'ai pas de réponse sûre,
et il m'est impossible de lire la version de mon 2003 server....
La mise à jour automatique est installée, en direct sur Update.., c'est tout
ce que je peux répondre

--
Merci de votre aide,
Cordialement
Jacques




Salut,

as tu installé le SP2 (automatiquement ou "manuellement" ?)



C'est ton controlleur de domaine ?
As-tu essayer la touche F8 et "derniere bonne configuration" bien que je
pense qu'il soit trop tard ?

"Jacques Gronier" message de news:
Bonjour,
Ce matin "écran bleu" sur le serveur, vidage de la mémoire puis arrêt,
alors
qu'aucune manipulation n'a été opérée....
Au redémarrage, impossible de connecter car le domaine de l'entreprise
est
indisponible......
Le boot miroir ne donne rien, de même que celui sur Active Directory.....

Je peux pinguer le serveur depuis une station ou le visualiser avec VNC,
mais on entre pas......

Si vous avez , une idée , elle sera la bienvenue

--
Merci de votre aide,
Cordialement
Jacques







Jacques Gronier
Le #720720
Merci,
Oui effectivement il s'agit du serveur contrôleur de domaine
--
Merci de votre aide,
Cordialement
Jacques



C'est ton controlleur de domaine ?
As-tu essayer la touche F8 et "derniere bonne configuration" bien que je
pense qu'il soit trop tard ?

"Jacques Gronier" message de news:
Bonjour,
Ce matin "écran bleu" sur le serveur, vidage de la mémoire puis arrêt,
alors
qu'aucune manipulation n'a été opérée....
Au redémarrage, impossible de connecter car le domaine de l'entreprise
est
indisponible......
Le boot miroir ne donne rien, de même que celui sur Active Directory.....

Je peux pinguer le serveur depuis une station ou le visualiser avec VNC,
mais on entre pas......

Si vous avez , une idée , elle sera la bienvenue

--
Merci de votre aide,
Cordialement
Jacques





Publicité
Poster une réponse
Anonyme