Windows 7 - une merde

Le
Franck
Je viens d'avoir un nouveau portable
Il a les mêmes bugs que Vista, dès que l'on supprime un fichier ou un
dossier, il faut actualiser pour le voir disparaitre, idem, lors de la
creation d'un dossier ou d'un fichier, il faut encore actualiser pour
qu'il apparaisse.
Cela n'arrive pas tout le temps, mais il y en a marre !
Bill fait n'importe quoi, j'hésite avec un downgrade sous XP !

Rencontrez-vous les mêmes problèmes ? j'insiste encore sur le fait que
j'ai eu le phénomène qu'aujourd'hui, j'ai un collègue sous Vista qui a
le même phénomène.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
p-reine
Le #21308751
Franck a écrit :
Je viens d'avoir un nouveau portable
Il a les mêmes bugs que Vista, dès que l'on supprime un fichier ou un
dossier, il faut actualiser pour le voir disparaitre, idem, lors de la
creation d'un dossier ou d'un fichier, il faut encore actualiser pour
qu'il apparaisse.
Cela n'arrive pas tout le temps, mais il y en a marre !
Bill fait n'importe quoi, j'hésite avec un downgrade sous XP !

Rencontrez-vous les mêmes problèmes ? j'insiste encore sur le fait que
j'ai eu le phénomène qu'aujourd'hui, j'ai un collègue sous Vista qui a
le même phénomène.



Peut-être (mais j'en doute) un problème de personnalisation des
dossiers comme sous Vista...

Voyez ça :
http://www.ptorris.com/outils.php#fixexplorer

--
pr
DuboisP
Le #21308901
Le Wed, 03 Mar 2010 17:39:06 +0100, Franck
Je viens d'avoir un nouveau portable
Il a les mêmes bugs que Vista, dès que l'on supprime un fichier ou un
dossier, il faut actualiser pour le voir disparaitre, idem, lors de la
creation d'un dossier ou d'un fichier, il faut encore actualiser pour
qu'il apparaisse.
Cela n'arrive pas tout le temps, mais il y en a marre !
Bill fait n'importe quoi, j'hésite avec un downgrade sous XP !

Rencontrez-vous les mêmes problèmes ? j'insiste encore sur le fait que
j'ai eu le phénomène qu'aujourd'hui, j'ai un collègue sous Vista qui a
le même phénomène.





non
faut dire aussi que j'ai dévalidé les thèmes, simplifié l'interface, passé
l'apparence en windows classique,
histoire d'avoir une machine pour bosser et non pour faire joli

et du coup, je m'épargne pas mal d'énervements
--
Utilisant le client e-mail révolutionnaire d'Opera :
http://www.opera.com/mail/
DuboisP
Le #21308891
Le Wed, 03 Mar 2010 19:51:13 +0100, DuboisP

Le Wed, 03 Mar 2010 17:39:06 +0100, Franck
Je viens d'avoir un nouveau portable
Il a les mêmes bugs que Vista, dès que l'on supprime un fichier ou un
dossier, il faut actualiser pour le voir disparaitre, idem, lors de la
creation d'un dossier ou d'un fichier, il faut encore actualiser pour
qu'il apparaisse.
Cela n'arrive pas tout le temps, mais il y en a marre !
Bill fait n'importe quoi, j'hésite avec un downgrade sous XP !

Rencontrez-vous les mêmes problèmes ? j'insiste encore sur le fait que
j'ai eu le phénomène qu'aujourd'hui, j'ai un collègue sous Vista qui a
le même phénomène.





non
faut dire aussi que j'ai dévalidé les thèmes, simplifié l'interface,
passé l'apparence en windows classique,
histoire d'avoir une machine pour bosser et non pour faire joli

et du coup, je m'épargne pas mal d'énervements



j'ai remplacé mon XP Pro par Seven Pro, et j'en suis content
--
Utilisant le client e-mail révolutionnaire d'Opera :
http://www.opera.com/mail/
Solanar
Le #21309681
"Franck" news:hmm2qo$8bq$
Je viens d'avoir un nouveau portable
Il a les mêmes bugs que Vista, dès que l'on supprime un fichier ou un
dossier, il faut actualiser pour le voir disparaitre, idem, lors de la
creation d'un dossier ou d'un fichier, il faut encore actualiser pour
qu'il apparaisse.
Cela n'arrive pas tout le temps, mais il y en a marre !
Bill fait n'importe quoi, j'hésite avec un downgrade sous XP !

Rencontrez-vous les mêmes problèmes ? j'insiste encore sur le fait que
j'ai eu le phénomène qu'aujourd'hui, j'ai un collègue sous Vista qui a le
même phénomène.






Moi, ca va

Y'a des mecs qui ont toujours des problemes avec les nouveautés, ca
s'appelle le temps d'adaptation
à Wind10 ils nous reparleront avec nostalgie du bon vieux Win7
Comme si les nouveaux devaient faire exactement comme les anciens
Faut pas appeler bug un besoin de parametrage

Win3.1 ca c'etait du boulot!
T'avais juste besoin d'un fer a souder pour peaufiner les reglages des ports
serie
--
Solanar
"Etre libre, c'est n'avoir rien à perdre"
DuboisP
Le #21309851
Le Wed, 03 Mar 2010 21:02:07 +0100, Solanar
"Franck" news:hmm2qo$8bq$
Je viens d'avoir un nouveau portable
Il a les mêmes bugs que Vista, dès que l'on supprime un fichier ou un
dossier, il faut actualiser pour le voir disparaitre, idem, lors de la
creation d'un dossier ou d'un fichier, il faut encore actualiser pour
qu'il apparaisse.
Cela n'arrive pas tout le temps, mais il y en a marre !
Bill fait n'importe quoi, j'hésite avec un downgrade sous XP !

Rencontrez-vous les mêmes problèmes ? j'insiste encore sur le fait que
j'ai eu le phénomène qu'aujourd'hui, j'ai un collègue sous Vista qui a
le même phénomène.






Moi, ca va

Y'a des mecs qui ont toujours des problemes avec les nouveautés, ca
s'appelle le temps d'adaptation
à Wind10 ils nous reparleront avec nostalgie du bon vieux Win7
Comme si les nouveaux devaient faire exactement comme les anciens
Faut pas appeler bug un besoin de parametrage

Win3.1 ca c'etait du boulot!
T'avais juste besoin d'un fer a souder pour peaufiner les reglages des
ports serie



savez qu'on peut utiliser winfile.exe, sous W2K, XP, Vista et Seven ?
faut juste bricoler plus ou moins
--
Utilisant le client e-mail révolutionnaire d'Opera :
http://www.opera.com/mail/
Franck
Le #21311291
DuboisP a pensé très fort :
Le Wed, 03 Mar 2010 19:51:13 +0100, DuboisP

Le Wed, 03 Mar 2010 17:39:06 +0100, Franck
Je viens d'avoir un nouveau portable
Il a les mêmes bugs que Vista, dès que l'on supprime un fichier ou un
dossier, il faut actualiser pour le voir disparaitre, idem, lors de la
creation d'un dossier ou d'un fichier, il faut encore actualiser pour
qu'il apparaisse.
Cela n'arrive pas tout le temps, mais il y en a marre !
Bill fait n'importe quoi, j'hésite avec un downgrade sous XP !

Rencontrez-vous les mêmes problèmes ? j'insiste encore sur le fait que
j'ai eu le phénomène qu'aujourd'hui, j'ai un collègue sous Vista qui a le
même phénomène.





non
faut dire aussi que j'ai dévalidé les thèmes, simplifié l'interface, passé
l'apparence en windows classique,
histoire d'avoir une machine pour bosser et non pour faire joli

et du coup, je m'épargne pas mal d'énervements



j'ai remplacé mon XP Pro par Seven Pro, et j'en suis content



Je suis également en affichage classique, pour corriger mon problème,
j'ai du redemarrer le PC mais avouez que ce n'est pas normal !
Mis à part ça, pas de soucis !
Otto Haldi
Le #21312581
On Wed, 03 Mar 2010 19:51:53 +0100, DuboisP
j'ai remplacé mon XP Pro par Seven Pro, et j'en suis content



Je suis du même avis. Seven est bien. Dommage qu'il n'ont pas un outils plus simple que l'émulation XP pour les applications 16 bits.
Pour l'instant je reste donc en dual boot (XP Pro / 7 Pro).
De plus l'explorer de fichier est toujours faible. Je préfère de loin un outils comme TotalCommander qui fonctionne bien sur toutes les versions de Windows.

Salutations à tous
Otto
Ascadix
Le #21316041
Il se trouve que Franck a formulé :
Je viens d'avoir un nouveau portable
Il a les mêmes bugs que Vista, dès que l'on supprime un fichier ou un
dossier, il faut actualiser pour le voir disparaitre, idem, lors de la
creation d'un dossier ou d'un fichier, il faut encore actualiser pour qu'il
apparaisse.
Cela n'arrive pas tout le temps, mais il y en a marre !
Bill fait n'importe quoi, j'hésite avec un downgrade sous XP !

Rencontrez-vous les mêmes problèmes ? j'insiste encore sur le fait que j'ai
eu le phénomène qu'aujourd'hui, j'ai un collègue sous Vista qui a le même
phénomène.



Portable neuf ...

Question : install propre de Win7 ..ou install sabotée pleine de
pub-ware, merdouillware et autre saleté-ware gentiment installé par
l'OEM-boulet qui te l'a vendu ?

La différence entre un PC neuf "OEM" bien garni de saleté pré-installée
et un PC tout frais foramté avec le CD MS et juste le nécessaire comme
pilote et applis vraiment utiles c'est souvent comme le jours et la
nuit.

--
@+
Ascadix
adresse @mail valide, mais ajoutez "sesame" dans l'objet pour que ça
arrive.
DuboisP
Le #21316181
Le Thu, 04 Mar 2010 12:49:41 +0100, Otto Haldi
On Wed, 03 Mar 2010 19:51:53 +0100, DuboisP

j'ai remplacé mon XP Pro par Seven Pro, et j'en suis content



Je suis du même avis. Seven est bien. Dommage qu'il n'ont pas un outils
plus simple que l'émulation XP pour les applications 16 bits.
Pour l'instant je reste donc en dual boot (XP Pro / 7 Pro).
De plus l'explorer de fichier est toujours faible. Je préfère de loin un
outils comme TotalCommander qui fonctionne bien sur toutes les versions
de Windows.

Salutations à tous
Otto



winfile.exe fonctionne ;-)


--
Utilisant le client e-mail révolutionnaire d'Opera :
http://www.opera.com/mail/
Publicité
Poster une réponse
Anonyme