Windows Mail: "Une erreur inconnue s'est produite"

Le
japprendslerusse
Bonjour,
J'ai Vista et IE7, que je n'utilise guère parce que je préfère Opera.
Alors voilà: chaque fois que je veux lire, avecWindows Mail, les messages de
mes groupes de discussion hors ligne j'ai un message "Une erreur inconnue
s'est produite".
En fouillant par ci, par là, j'ai pu constater que cette erreur est liée au
fait que dans les "Options Internet" de IE7, puis "Connexions", c'est la
case "Etablir une connexion s'il n'existe pas de connexion réseau" qui est
cochée.
Après avoir coché à la place "Ne jamais établir de connexion", je n'ai plus
le message d'erreur "inconnue" de Windows Mail.
Le problème est qu'à chaque nouvelle session l'erreur se reproduit et je
vois que IE7 est retourné tout seul (je rappelle que je ne m'en sers point)
en mode ""Etablir une connexion s'il n'existe pas de connexion réseau".
Bref je n'arrive pas à fare rester IE7 en mode "Ne jamais établir de
connexion".
Je précise:
1/ que j'ai fait en sore IE7 s'ouvre sur une page blanche ("aboutblank")
2/ qu'à priori je n'ai ni virus, ni vers, etc.
Quelqu'un d'entre vous aurait-il déjà rencontré et résolu ce problème ?
Je vous remercie de votre attention.
Le bon Giuseppe
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Luc
Le #20513741
japprendslerusse a écrit...

Bonjour,



Bonjour,

J'ai Vista et IE7, que je n'utilise guère parce que je préfère Opera.
Alors voilà: chaque fois que je veux lire, avecWindows Mail, les
messages de mes groupes de discussion hors ligne j'ai un message "Une
erreur inconnue s'est produite".
En fouillant par ci, par là, j'ai pu constater que cette erreur est
liée au fait que dans les "Options Internet" de IE7, puis
"Connexions", c'est la case "Etablir une connexion s'il n'existe pas
de connexion réseau" qui est cochée.
Après avoir coché à la place "Ne jamais établir de connexion", je
n'ai plus le message d'erreur "inconnue" de Windows Mail.
Le problème est qu'à chaque nouvelle session l'erreur se reproduit et
je vois que IE7 est retourné tout seul (je rappelle que je ne m'en
sers point) en mode ""Etablir une connexion s'il n'existe pas de
connexion réseau". Bref je n'arrive pas à fare rester IE7 en mode "Ne
jamais établir de connexion".
Je précise:
1/ que j'ai fait en sore IE7 s'ouvre sur une page blanche
("aboutblank") 2/ qu'à priori je n'ai ni virus, ni vers, etc.
Quelqu'un d'entre vous aurait-il déjà rencontré et résolu ce problème
?



À tout hasard, mets ton PC à la bonne date (tu as 24 heures de retard), une
mauvaise date peut avoir des effets pervers inattendus.

Je vous remercie de votre attention.



Padkoi

Le bon Giuseppe



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg
Quartzkyte
Le #20513831
Dans 08/11/2009 :

À tout hasard, mets ton PC à la bonne date (tu as 24 heures de retard), une
mauvaise date peut avoir des effets pervers inattendus.



Par défaut, Windows met le PC à l'heure tout seul, non ?

--
Quartzkyte


= Pour Windows 7 allez sur ponx.fr voir le forum win7 créé par Michel
Claveau.
Nom d'utilisateur et mot de passe : v (comme visiteur)
Pierre COURTIADE
Le #20518211
Quartzkyte a écrit :

Par défaut, Windows met le PC à l'heure tout seul, non ?




Bonsoir,

Je ne sais pas ce qu'il y a par défaut, mais dans les options de
"Date et heure" (onglet Temps Internet), cliquer sur "Modifier les
paramètres".

Il y a une case (cochée ou pas) :
"Synchroniser avec un serveur de temps Internet".

--
Cordialement,
Pierre Courtiade
[pour me répondre en perso, remplacer libre par free]
japprendslerusse
Le #20527401
"Luc" news:

<À tout hasard, mets ton PC à la bonne date (tu as 24 heures de retard), une
mauvaise date peut avoir des effets pervers inattendus.>

Je ne comprend pas ... comment mon pécé a 24 heures de retard ?
Mon message était daté du samedi 7 novembre et je l'avais bien envoyé le
samedi 7 novembre ...
Et aujourd'hui on est bien le mardi 10 ...
Y a quelque chose qui m'échappe.

Sinon, pour mon petit problème (incapable de maintenir cochée l'option "Ne
jamais établir de connexion" dans IE7"), personne n'a de solution à proposer
?

Merci de vos réponses.
Le bon Giuseppe
Publicité
Poster une réponse
Anonyme