windows mail probleme envoyer recevoir

Le
Andy
Bonjour,

Je viens d'installer vista et je me heurte a un probleme avec windows mail.

environnement vista bussines avec les dernieres mise a jour. FAI orange (
j'ai fait un test aussi sur le port en 587 avec smtp-msa.orange.fr

A partir du moment ou j'ai crée un message et que j'ai fait envoyé il ne
part pas et la fonction envoyer recevoir ne fonctionne plus. Elle ne fait
plus la connexion et tout ca sans message d'erreur. je suis obligé de sortir
et de re rentrer pour envoyé mon message
Merci de vos lumieres
--
Andy
--
Andy
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Clémentine
Le #99384
"Andy" wrote:

Bonjour,

Je viens d'installer vista et je me heurte a un probleme avec windows mail.

environnement vista bussines avec les dernieres mise a jour. FAI orange (
j'ai fait un test aussi sur le port en 587 avec smtp-msa.orange.fr

A partir du moment ou j'ai crée un message et que j'ai fait envoyé il ne
part pas et la fonction envoyer recevoir ne fonctionne plus. Elle ne fait
plus la connexion et tout ca sans message d'erreur. je suis obligé de sortir
et de re rentrer pour envoyé mon message
Merci de vos lumieres
--
Andy
--
Andy


Andy
Le #98551
Pour information si je desintalle mon antivirus Avast cela fonctionne. donc
probleme de nouveau

-
Andy


"Andy" wrote:

Bonjour,

Je viens d'installer vista et je me heurte a un probleme avec windows mail.

environnement vista bussines avec les dernieres mise a jour. FAI orange (
j'ai fait un test aussi sur le port en 587 avec smtp-msa.orange.fr

A partir du moment ou j'ai crée un message et que j'ai fait envoyé il ne
part pas et la fonction envoyer recevoir ne fonctionne plus. Elle ne fait
plus la connexion et tout ca sans message d'erreur. je suis obligé de sortir
et de re rentrer pour envoyé mon message
Merci de vos lumieres
--
Andy
--
Andy


Luc
Le #98550
Andy nous a déclaré

Pour information si je desintalle mon antivirus Avast cela
fonctionne. donc probleme de nouveau


Eh bien désactive la surveillance de la messagerie (qui est de toute façon
inutile).

Si ça ne suffit pas, passe à un autre antivirus gratuit (AVG, AntiVir)

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg

Publicité
Poster une réponse
Anonyme