Windows Mail rame

Le
boubou70
J'ai acheté un nouvel ordi avec Vista implanté directement dessus. Seulement
voilà, si windows mail fonctionne, il rame complètement : quand je clique sur
"créer u message", un message nouveau s'ouvre, puis après plusieurs minutes,
je lis (ne répond pas), puis encore plusieurs minutes plus tard, le message
devient utilisable (avec tous les éléments).

Je voudrais savoir s'il est possible de corriger cette erreur sans faire une
restauration complète du système depuis la date d'achat de l'ordi.

Merci de vos réponses
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses Page 1 / 2
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
poljean
Le #125992
J'ai acheté un nouvel ordi avec Vista implanté directement dessus. Seulement
voilà, si windows mail fonctionne, il rame complètement : quand je clique sur
"créer u message", un message nouveau s'ouvre, puis après plusieurs minutes,
je lis (ne répond pas), puis encore plusieurs minutes plus tard, le message
devient utilisable (avec tous les éléments).

Je voudrais savoir s'il est possible de corriger cette erreur sans faire une
restauration complète du système depuis la date d'achat de l'ordi.

Merci de vos réponses
J'ai rencontré le même problème aussi ai-je installé Mozilla Thunderbird

et tout baigne.

Aski
Le #125991
Hello boubou70,


J'ai acheté un nouvel ordi avec Vista implanté directement dessus.
Seulement voilà, si windows mail fonctionne, il rame complètement :
quand je clique sur "créer u message", un message nouveau s'ouvre,
puis après plusieurs minutes, je lis (ne répond pas), puis encore
plusieurs minutes plus tard, le message devient utilisable (avec tous
les éléments).

Je voudrais savoir s'il est possible de corriger cette erreur sans
faire une restauration complète du système depuis la date d'achat de
l'ordi.

Merci de vos réponses


Tu as peut-être Spybot. Il faut désactiver la vaccination.

P
Le #125990
Hello boubou70 !

J'ai acheté un nouvel ordi avec Vista implanté directement dessus. Seulement
voilà, si windows mail fonctionne, il rame complètement : quand je clique sur
"créer u message", un message nouveau s'ouvre, puis après plusieurs minutes,
je lis (ne répond pas), puis encore plusieurs minutes plus tard, le message
devient utilisable (avec tous les éléments).

Je voudrais savoir s'il est possible de corriger cette erreur sans faire une
restauration complète du système depuis la date d'achat de l'ordi.

Merci de vos réponses


utilisez vous spybot search and destroy ?
Oui ? alors désactivez la vaccination

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm

Albédo
Le #123054
"poljean" :
| J'ai rencontré le même problème
| aussi ai-je installé Mozilla Thunderbird
| et tout baigne.

Sais-tu si Mozilla permet d'exploiter les mails qu'on a
archivé sous leur forme de fichiers *.dbx, S.T.P. ? Par
exemple en les important ?
Merci d'avance.
--
a.
Albédo
Le #123053
"boubou70" :
| (...) Je voudrais savoir s'il est possible
| de corriger cette erreur (...)

Et moi, donc ! Pour ma part il ne s'agit heureusement pas de
minutes mais de déjà longues secondes.

| sans faire une restauration complète du système
| depuis la date d'achat de l'ordi.

Je me pose justement cette question : as-tu essayé WM sitôt
avoir acheté la machine, et si oui WM tournait-il
normalement quand tu l'as essayé ? Pour ma part, je ne m'en
suis pas préoccupé tout de suite, j'ai attendu genre un mois
avant de découvrir l'escargot installé dans mon portable...
--
a.
Luc
Le #122926
Albédo a écrit...

"boubou70" :
(...) Je voudrais savoir s'il est possible
de corriger cette erreur (...)


Et moi, donc ! Pour ma part il ne s'agit heureusement pas de
minutes mais de déjà longues secondes.

sans faire une restauration complète du système
depuis la date d'achat de l'ordi.


Je me pose justement cette question : as-tu essayé WM sitôt
avoir acheté la machine, et si oui WM tournait-il
normalement quand tu l'as essayé ?


Tu doutes de ce que je t'ai dit, hein !! et pourtant !...... ;-)

Pour ma part, je ne m'en
suis pas préoccupé tout de suite, j'ai attendu genre un mois
avant de découvrir l'escargot installé dans mon portable...


Tiens, au fait, certains qui se plaignent de lenteur dans WM ont fait
l'observation suivante : après avoir ouvert le calendrier quelques minutes
dans WM, celui-ci reprend de la vigueur. Aucune explication rationnelle à ce
phénomène, simples constatations de témoins - constatation que je ne peux
pas faire moi-même, je n'arrive pas à flinguer mon WM, il est pourtant
surchargé de travail !!! - mais comme je sais aussi que tu as trafiqué des
trucs en rapport avec le calendrier, ça ne coûte rien d'essayer.

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Albédo
Le #118051
"Luc" :
| (...) je sais aussi que tu as trafiqué
| des trucs en rapport avec le calendrier,
| ça ne coûte rien d'essayer.

Nôn nôn nôn, môssieur Luc ! J'ai *rien* "trafiqué" *du tout*
avec le Calendrier : je l'ai *lancé*, une fois, quand j'ai
eu la machine -- et j'ai eu le bug que d'autres ont connu --
mais je "trafique" pas ma machine, môssieur Luc ; tout au
plus, des fois, j'installe des trucs... Enfin, j'essaie...
Mais franchement, de moins en moins... /:-
Cela dit, j'ai quand même ouvert ce foutu Calendrier --
comme tu dis, ça coûte rien... sinon quelques cheveux de
plus à s'arracher :-( --, et... et... et... c'est pourtant
VRAI : quand je lance Calendrier depuis WM, ce dernier
s'anime ! C'est complètement nul, comme soluce, mais ÇA
FONCTIONNE ?!?

...Euh, par contre, dès que je ferme WM et Calendrier,
Windows Defender coinque à propos d' "une modification du
système" relative à wincal.exe ? Et comble d'ironie,
Calendrier ne cause plus de message d'erreur !

Je t'embrasse, Luc ! 8-D
--
a.
Albédo
Le #118043
"Albédo" :
| (...) ÇA FONCTIONNE ?!?

Note : chez moi, pas besoin de laisser Calendrier ouvert, je
peux le fermer aussitôt après l'avoir lancé (depuis WM), et
ça y est, WM se comporte *enfin* comme un logiciel du XXIè
siècle.
En revanche :
1. si je lance Calendrier d'abord puis WM, aucune
accélération
2. si je clique sur le bouton Calendrier dans la barre
d'outils de WM, bingo ! WM accélère.
Dans tous les cas, une fois l'accélération constatée, je
peux fermer Calendrier, WM continue sur sa lancée de
croisière...
--
a.
Luc
Le #117877
Albédo a écrit...

"Albédo" :
(...) ÇA FONCTIONNE ?!?


Note : chez moi, pas besoin de laisser Calendrier ouvert, je
peux le fermer aussitôt après l'avoir lancé (depuis WM), et
ça y est, WM se comporte *enfin* comme un logiciel du XXIè
siècle.
En revanche :
1. si je lance Calendrier d'abord puis WM, aucune
accélération
2. si je clique sur le bouton Calendrier dans la barre
d'outils de WM, bingo ! WM accélère.
Dans tous les cas, une fois l'accélération constatée, je
peux fermer Calendrier, WM continue sur sa lancée de
croisière...


Voilà !
Ça correspond exactement aux observations déjà faites par des utilisateurs
ayant, comme toi, un WM paresseux, observations auxquelles personne ne sait
donner la moindre explication... pour l'instant en tout cas !!

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/

adresse de réponse invalide
pour me joindre --> http://www.mailfusible.com/?ag7Yk2DXNg


Albédo
Le #116708
Note 2 :
Bon, dis, Luc, je reprendrais bien mon bisou, moi ! Permets
que je te l'échange contre une poignée de mains déçue, vu
que maintenant le chargement de Vista est encore plus lent
qu'avant et se solde par une erreur "Calendrier a cessé de
fonctionner", sans même parler de Windows Defender qui
attire mon attention sur l'étrange comportement systématique
de MpCmdRun.exe... :-(
Comme par hasard, à peine un mois après que j'aie commandé
ma configue chez Dell -- où je n'avais pas le choix de
l'OS --, toutes les configues étaient à nouveau proposées
avec Vista *ou XP*...
J'ai le sentiment que si Vista était une automobile, on
serait une sacrée foule devant la vitrine du concessionnaire
Microsoft du coin à gueuler qu'elle marche pas, la bagnole !
:-(
--

a.

Publicité
Poster une réponse
Anonyme