WINDOWS MEDIA PLAYER 11 cause des reboot

Le
Stan
Plusieurs fois par jour mon pc se réinitialise. À chaque fois je trouve dans
les évènement du système une erreur Le service Gestionnaire de téléchargement
n'a pas pu démarrer en raison de l'erreur :
Le compte spécifié pour ce service est différent du compte spécifié pour
d'autres services s'exécutant dans le même processus.
précédée de Le service ‘WMPNetworkSvc’ a démarré.
--
Stan
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le Claude
Le #18499121
Salut,

Tu nous dis :
Plusieurs fois par jour mon pc se réinitialise.


1-) Qu'appelles-tu se réinitialiser ? Redemarrer comme si c'était toi qui
demande cette action ?
2-) Le message "Le service ‘WMPNetworkSvc’ a démarré" est-il marqué avec un
triangle rouge et pas seulement une information de l'Observateur
d'événements.

Le problème peut être plutôt dans ta connexion, ou du à une défaillance
matérielle, mais engendré par le WMP ne me semble pas trop plausible.
Décris un peu mieux tout cela s'il te plait :
1-) Quel est ton OS Vista, XP ?
2-) Le fonctionnement du WMP est-il correct ? (lecture de CD-DVD ?
synchronisation ? lecture de vidéos sur le Net ?)
3-) Comment le phénomène se produit-il exactement, y a-t-il un blocage
préliminaire, un message d'erreur (il doit y en avoir un dans l'Observateur,
non pas à la réouverture mais au moment de la fermeture) ?

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Stan" news:
Plusieurs fois par jour mon pc se réinitialise. À chaque fois je trouve
dans
les évènement du système une erreur Le service Gestionnaire de
téléchargement
n'a pas pu démarrer en raison de l'erreur :
Le compte spécifié pour ce service est différent du compte spécifié pour
d'autres services s'exécutant dans le même processus.
précédée de Le service ‘WMPNetworkSvc’ a démarré.
--
Stan


Stan
Le #18501071
Le message d'erreur et le triangle rouge sont sur l'évènement suivant, celui
du Gestionnaire de téléchargement.

Cet automne win xp sp3 installé puis désinstallé
Cet automne, wmp version 11 installé

Reboot: l'écran devient noir et ensuite l'ordi se réamorce comme s'il avait
été redémarré manuellement.
Les évènements suivant l'erreur sont ceux de l'amorce du système.
--
Stan


"Le Claude" a écrit :

Salut,

Tu nous dis :
> Plusieurs fois par jour mon pc se réinitialise.
1-) Qu'appelles-tu se réinitialiser ? Redemarrer comme si c'était toi qui
demande cette action ?
2-) Le message "Le service ‘WMPNetworkSvc’ a démarré" est-il marqué avec un
triangle rouge et pas seulement une information de l'Observateur
d'événements.

Le problème peut être plutôt dans ta connexion, ou du à une défaillance
matérielle, mais engendré par le WMP ne me semble pas trop plausible.
Décris un peu mieux tout cela s'il te plait :
1-) Quel est ton OS Vista, XP ?
2-) Le fonctionnement du WMP est-il correct ? (lecture de CD-DVD ?
synchronisation ? lecture de vidéos sur le Net ?)
3-) Comment le phénomène se produit-il exactement, y a-t-il un blocage
préliminaire, un message d'erreur (il doit y en avoir un dans l'Observateur,
non pas à la réouverture mais au moment de la fermeture) ?

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Stan" news:
> Plusieurs fois par jour mon pc se réinitialise. À chaque fois je trouve
> dans
> les évènement du système une erreur Le service Gestionnaire de
> téléchargement
> n'a pas pu démarrer en raison de l'erreur :
> Le compte spécifié pour ce service est différent du compte spécifié pour
> d'autres services s'exécutant dans le même processus.
> précédée de Le service ‘WMPNetworkSvc’ a démarré.
> --
> Stan




Stan
Le #18505811
Bonjour Claude, merci de l'attention que tu portes à mon problème.
Voici quelques détails additionnels:
Système: Win XP édition familiale
PC Pentium 2 CPU 2.8Ghz 768 mo de Ram
Carte video ATI radeon express 200.

En décembre le service pack 3 a été installé et aussi Windows media player 11.
J'ai alors commencé à avoir le problème de fermeture et réinitialisation du PC
J'ai communiqué avec le support Microsoft et j'ai finalement désinstallé le
sp3.
Je me suis aussi apperçu qu'en essayant de régler le problème de gestion
d'alimentation, j'avais supprimé l'option qui permet de ne jamais éteindre le
pc ou de le placer en veille. IMpossible d'en recréer une.
J'ai donc procéder à la création d'un nouveau profile d'usager dans lequel
j'ai copié tous les dossiers contenus dans le dossier document & settings du
profile "client" dont je me sers depuis que j'ai acheté le pc.
Le problème persiste encore mais au moins le pc ne s'éteint pas au 15 minutes.
C'est alors que j'aii exploré l'observateur d'évènements.

Dans la section système j'ai vu les erreurs déjà décrites.
Dans la section application j'ai aussi vu que ZLID de zone lab, avait une
erreur au même moment. Depuis je désactive ZLID mais j'ai toujours l'erreur
qui pointe vers WMPNetsvc.
Est-il possible de retourner à la version précédente de Windows Media Player?
--
Stan


"Le Claude" a écrit :

Salut,

Tu nous dis :
> Plusieurs fois par jour mon pc se réinitialise.
1-) Qu'appelles-tu se réinitialiser ? Redemarrer comme si c'était toi qui
demande cette action ?
2-) Le message "Le service ‘WMPNetworkSvc’ a démarré" est-il marqué avec un
triangle rouge et pas seulement une information de l'Observateur
d'événements.

Le problème peut être plutôt dans ta connexion, ou du à une défaillance
matérielle, mais engendré par le WMP ne me semble pas trop plausible.
Décris un peu mieux tout cela s'il te plait :
1-) Quel est ton OS Vista, XP ?
2-) Le fonctionnement du WMP est-il correct ? (lecture de CD-DVD ?
synchronisation ? lecture de vidéos sur le Net ?)
3-) Comment le phénomène se produit-il exactement, y a-t-il un blocage
préliminaire, un message d'erreur (il doit y en avoir un dans l'Observateur,
non pas à la réouverture mais au moment de la fermeture) ?

--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Stan" news:
> Plusieurs fois par jour mon pc se réinitialise. À chaque fois je trouve
> dans
> les évènement du système une erreur Le service Gestionnaire de
> téléchargement
> n'a pas pu démarrer en raison de l'erreur :
> Le compte spécifié pour ce service est différent du compte spécifié pour
> d'autres services s'exécutant dans le même processus.
> précédée de Le service ‘WMPNetworkSvc’ a démarré.
> --
> Stan




Stan
Le #18505901
Correction au détails additionnels.
En vérifiant la liste des programmes installés et les mises à jour, il
semble que WMP 11 est sur mon pc depuis un bon bout de temps, ce n'est qu'une
mise à jour de sécurité qui a eu lieu cet automne.
--
Stan


"Stan" a écrit :

Bonjour Claude, merci de l'attention que tu portes à mon problème.
Voici quelques détails additionnels:
Système: Win XP édition familiale
PC Pentium 2 CPU 2.8Ghz 768 mo de Ram
Carte video ATI radeon express 200.

En décembre le service pack 3 a été installé et aussi Windows media player 11.
J'ai alors commencé à avoir le problème de fermeture et réinitialisation du PC
J'ai communiqué avec le support Microsoft et j'ai finalement désinstallé le
sp3.
Je me suis aussi apperçu qu'en essayant de régler le problème de gestion
d'alimentation, j'avais supprimé l'option qui permet de ne jamais éteindre le
pc ou de le placer en veille. IMpossible d'en recréer une.
J'ai donc procéder à la création d'un nouveau profile d'usager dans lequel
j'ai copié tous les dossiers contenus dans le dossier document & settings du
profile "client" dont je me sers depuis que j'ai acheté le pc.
Le problème persiste encore mais au moins le pc ne s'éteint pas au 15 minutes.
C'est alors que j'aii exploré l'observateur d'évènements.

Dans la section système j'ai vu les erreurs déjà décrites.
Dans la section application j'ai aussi vu que ZLID de zone lab, avait une
erreur au même moment. Depuis je désactive ZLID mais j'ai toujours l'erreur
qui pointe vers WMPNetsvc.
Est-il possible de retourner à la version précédente de Windows Media Player?
--
Stan


"Le Claude" a écrit :

> Salut,
>
> Tu nous dis :
> > Plusieurs fois par jour mon pc se réinitialise.
> 1-) Qu'appelles-tu se réinitialiser ? Redemarrer comme si c'était toi qui
> demande cette action ?
> 2-) Le message "Le service ‘WMPNetworkSvc’ a démarré" est-il marqué avec un
> triangle rouge et pas seulement une information de l'Observateur
> d'événements.
>
> Le problème peut être plutôt dans ta connexion, ou du à une défaillance
> matérielle, mais engendré par le WMP ne me semble pas trop plausible.
> Décris un peu mieux tout cela s'il te plait :
> 1-) Quel est ton OS Vista, XP ?
> 2-) Le fonctionnement du WMP est-il correct ? (lecture de CD-DVD ?
> synchronisation ? lecture de vidéos sur le Net ?)
> 3-) Comment le phénomène se produit-il exactement, y a-t-il un blocage
> préliminaire, un message d'erreur (il doit y en avoir un dans l'Observateur,
> non pas à la réouverture mais au moment de la fermeture) ?
>
> --
> Amicalement, Claude.
>
> Claude CHARNEAU MVP-Windows Desktop Experience.
>
> La fé sens òbras, mòrta es.
>
>
> "Stan" > news:
> > Plusieurs fois par jour mon pc se réinitialise. À chaque fois je trouve
> > dans
> > les évènement du système une erreur Le service Gestionnaire de
> > téléchargement
> > n'a pas pu démarrer en raison de l'erreur :
> > Le compte spécifié pour ce service est différent du compte spécifié pour
> > d'autres services s'exécutant dans le même processus.
> > précédée de Le service ‘WMPNetworkSvc’ a démarré.
> > --
> > Stan
>
>


Le Claude
Le #18508611
Salut,

Je pense qu'il est inutile de s'exciter sur le WMP 11, le problème est
ailleurs, tu devrais exposer ton problèmes sur le groupe Windows XP, où tu
trouveras des gens plus compétents que moi pour te répondre sur les
problèmes du SP 3, que je ne connais pas ayant Vista depuis 2006.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Stan" news:
Plusieurs fois par jour mon pc se réinitialise. À chaque fois je trouve
dans
les évènement du système une erreur Le service Gestionnaire de
téléchargement
n'a pas pu démarrer en raison de l'erreur :
Le compte spécifié pour ce service est différent du compte spécifié pour
d'autres services s'exécutant dans le même processus.
précédée de Le service ‘WMPNetworkSvc’ a démarré.
--
Stan


Stan
Le #18518431
Merci
--
Stan


"Le Claude" a écrit :

Salut,

Je pense qu'il est inutile de s'exciter sur le WMP 11, le problème est
ailleurs, tu devrais exposer ton problèmes sur le groupe Windows XP, où tu
trouveras des gens plus compétents que moi pour te répondre sur les
problèmes du SP 3, que je ne connais pas ayant Vista depuis 2006.
--
Amicalement, Claude.

Claude CHARNEAU MVP-Windows Desktop Experience.

La fé sens òbras, mòrta es.


"Stan" news:
> Plusieurs fois par jour mon pc se réinitialise. À chaque fois je trouve
> dans
> les évènement du système une erreur Le service Gestionnaire de
> téléchargement
> n'a pas pu démarrer en raison de l'erreur :
> Le compte spécifié pour ce service est différent du compte spécifié pour
> d'autres services s'exécutant dans le même processus.
> précédée de Le service ‘WMPNetworkSvc’ a démarré.
> --
> Stan




Publicité
Poster une réponse
Anonyme