Windows XP Pro SP3 (sons ?)

Le
LMC
Bonjour,
Je viens de découvrir que les sons système fonctionnent, par contre je
n'entends pas les autres sons, ex.: wav, wma etc
Une petite aide serait la bienvenue.
D'avance, merci.

--
@++
LMC
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
chrispra
Le #16475511
"LMC" %
Bonjour,
Je viens de découvrir que les sons système fonctionnent, par contre je
n'entends pas les autres sons, ex.: wav, wma etc...
Une petite aide serait la bienvenue.
D'avance, merci.



Salut

Panneau de configuration / Sons et Périphériques audio
onglet Volume / zone "volume du périphérique" / bouton "Paramètres avancés"

(ou Tous les Programmes / Accessoires/ Divertissement / Contrôle du volume)

vérifie si tes sons wave, etc... ne serait pas mis à "muet" par
inadvertance...

--
Christian
LMC
Le #16475581
Bonjour Christian,
Merci pour cette réponse. Entre temps, quelqu'un m'a conseillé de
réinstaller le pilote, ce que j'ai fait et cela fonctionne. Merci pour ton
aide.

--
@++
LMC
"chrispra" %23CIE6$

"LMC" %
Bonjour,
Je viens de découvrir que les sons système fonctionnent, par contre je
n'entends pas les autres sons, ex.: wav, wma etc...
Une petite aide serait la bienvenue.
D'avance, merci.



Salut

Panneau de configuration / Sons et Périphériques audio
onglet Volume / zone "volume du périphérique" / bouton "Paramètres
avancés"

(ou Tous les Programmes / Accessoires/ Divertissement / Contrôle du
volume)

vérifie si tes sons wave, etc... ne serait pas mis à "muet" par
inadvertance...

--
Christian


Publicité
Poster une réponse
Anonyme