WindowServeur entre 0% et 100% proc. ?

Le
Abou
Bonsoir

Je n'en reviens pas !

Mon WindowServer peut occuper jusqu'à 100% du temps processeur comme
sur cette capture :

http://idisque.free.fr/img/081016235653.jpg

Et il peut descendre jusqu'à presque 0% comme ici :

http://idisque.free.fr/img/081016235832.jpg

C'est grave Docteur ?
Avez-vous les mêmes chiffres ?
Quelqu'un aurait-il une explication ?

Merci

Cordialement

10.5.5 sur Mac Mini Intel 2GHz, 1Go RAM
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
blanc
Le #17554311
Abou
C'est grave Docteur ?
Avez-vous les mêmes chiffres ?
Quelqu'un aurait-il une explication ?



Ben oui... Ya des moments où il est actif et d'autres où il est inactif
:-)

--
JiPaul.
/ /--/--//\ Jean-Paul Blanc
|/| L |\ quelquepart en (somewhere in)
/|| = |||\ FRANCE
blanc
Le #17554541
Abou
C'est grave Docteur ?



Non.

Avez-vous les mêmes chiffres ?



Oui et non...

Quelqu'un aurait-il une explication ?



Ben oui... Ya des moments où il est actif et d'autres où
il est inactif :-)

--
JiPaul.
/ /--/--//\ Jean-Paul Blanc
|/| L |\ quelquepart en (somewhere in)
/|| = |||\ FRANCE
Abou
Le #17563171
On 17 oct, 10:07, (JiPaul) wrote:
Abou > C'est grave Docteur ?

Non.

> Avez-vous les mêmes chiffres ?

Oui et non...

> Quelqu'un aurait-il une explication ?

Ben oui... Ya des moments où il est actif et d'autres où
il est inactif  :-)



Merci   JiPaul.    
Publicité
Poster une réponse
Anonyme